<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Melaju Asyik dengan Skuter Listrik - Newsletter Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://newsletter.tempo.co/read/1648350/melaju-asyik-dengan-skuter-listrik" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Skuter listrik kini menjadi pilihan alternatif transportasi bagi sebagian orang untuk bekerja di samping hobi. "/>
<meta name="keywords" content="Skuter Listrik, Aga Khan Award, Institut Seni Indonesia"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel newsletter -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1150983&width=650" />
<meta property="og:url" content="https://newsletter.tempo.co/read/1648350/melaju-asyik-dengan-skuter-listrik" />
<meta property="og:title" content="Melaju Asyik dengan Skuter Listrik" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Skuter listrik kini menjadi pilihan alternatif transportasi bagi sebagian orang untuk bekerja di samping hobi. " />


<link rel="canonical" href="https://newsletter.tempo.co/read/1648350/melaju-asyik-dengan-skuter-listrik" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//newsletter.tempo.co/amp/1648350/melaju-asyik-dengan-skuter-listrik">

<meta name="author" content="Nur Haryanto">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1648350">

<link rel="image_src" href="https://statik.tempo.co?id=1150983&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Nur Haryanto">
<!-- Item Category -->
<meta property="article:section" content="newsletter"> <!-- Main category (Required) -->
<meta property="article:section2" content="nawala_topik_utama_koran_tempo"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-10-23T08:35:51+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Melaju Asyik dengan Skuter Listrik">
<meta name="twitter:description" content="Skuter listrik kini menjadi pilihan alternatif transportasi bagi sebagian orang untuk bekerja di samping hobi. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/10/23/id_1150983/1150983_720.jpg">

<meta name="date published" content="2022-10-23T08:35:51+07:00">

<meta name="date_published" content="2022-10-23T08:35:51+07:00">

<meta name="datepublished" content="2022-10-23T08:35:51+07:00">

<meta name="adx:sections" content="newsletter" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221019" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://newsletter.tempo.co/read/1648350/melaju-asyik-dengan-skuter-listrik"
    },
    "headline": "Melaju Asyik dengan Skuter Listrik",
    "author": {
            "@type": "Person",
            "name": "Nur Haryanto"
    },
    "editor": {
            "@type": "Person",
            "name": "Nur Haryanto"
    },
    "keywords": "Skuter Listrik, Aga Khan Award, Institut Seni Indonesia",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1150983&width=650",
          "caption": ""
    },
    "description": "Skuter listrik kini menjadi pilihan alternatif transportasi bagi sebagian orang untuk bekerja di samping hobi. ",
        "articleBody": "KORAN TEMPOMinggu, 23 Oktober 2022.TOPIKKeren di Jalanan, Ramah bagi LingkunganSkuter listrik atau elektrik kini menjadi pilihan alternatif transportasi bagi sebagian orang untuk bekerja di samping hobi. Selain menghemat pengeluaran akibat kenaikan harga BBM, otopet listrik ini ramah lingkungan. Perawatannya juga lebih mudah dan praktis. Bagaimana kisah mereka menggunakan otopet listrik?TAMUPeni Candra Rini, Pesona Musik dan Budaya JawaMusikus sekaligus dosen gamelan di Institut Seni Indonesia (ISI) Surakarta, Peni Candra Rini, mendapat penghargaan Aga Khan Music Awards 2022. Peni menjadi salah satu pelopor musik Jawa tradisional dan kontemporer. Bagaimana perjalanannya menekuni musik hingga meraih penghargaan internasional? PROFILFildza Ghassani, Sampah Berbuah Putri LingkunganKecintaan Fildza Ghassani Andias terhadap lingkungan membawanya menyabet gelar Putri Lingkungan 2022. Siswi sebuah SMP di Surabaya ini mengolah ratusan kilogram sampah organik dengan membudidayakan maggot atau larva lalat black soldier fly.",
    "datePublished": "2022-10-23T08:35:51+07:00",
        "dateModified": "2022-10-23T08:35:51+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Newsletter"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Nawala_topik_utama_koran_tempo"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Newsletter/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Newsletter/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Skuter Listrik, Aga Khan Award, Institut Seni Indonesia"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/sirup-obat-batuk">Sirup Obat Batuk</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="selected">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//newsletter.tempo.co" class="fade selected"><span itemprop="name">Newsletter</span></a></li>
		<!-- <li><a href="//newsletter.tempo.co" class="fade selected">Nawala_topik_utama_koran_tempo</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Melaju Asyik dengan Skuter Listrik</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/153/nur-haryanto"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/153/nur-haryanto"><span itemprop="author">Nur Haryanto</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/153/nur-haryanto"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/153/nur-haryanto"><span itemprop="editor">Nur Haryanto</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Minggu, 23 Oktober 2022 08:35 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1150983/1150983_720.jpg">
      <figcaption itemprop="caption"></figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption"></figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p>KORAN TEMPO<br />Minggu, 23 Oktober 2022.</p><p>TOPIK<br />Keren di Jalanan, Ramah bagi Lingkungan</p><p>Skuter listrik atau elektrik kini menjadi pilihan alternatif transportasi bagi sebagian orang untuk bekerja di samping hobi. Selain menghemat pengeluaran akibat kenaikan harga BBM, otopet listrik ini ramah lingkungan. Perawatannya juga lebih mudah dan praktis. <a href="https://koran.tempo.co/read/topik/477435/skuter-elektrik-alternatif-transportasi-hijau">Bagaimana kisah mereka menggunakan otopet listrik?</a></p><p>TAMU<br />Peni Candra Rini, Pesona Musik dan Budaya Jawa</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Musikus sekaligus dosen gamelan di Institut Seni Indonesia (ISI) Surakarta, Peni Candra Rini, mendapat penghargaan Aga Khan Music Awards 2022. Peni menjadi salah satu pelopor musik Jawa tradisional dan kontemporer. <a href="https://koran.tempo.co/read/tamu/477416/peni-candra-rini-musisi-indonesia-pertama-peraih-aga-khan-award">Bagaimana perjalanannya menekuni musik hingga meraih penghargaan internasional?&nbsp;</a></p><p>PROFIL<br />Fildza Ghassani, Sampah Berbuah Putri Lingkungan</p><p>Kecintaan Fildza Ghassani Andias terhadap lingkungan membawanya menyabet gelar Putri Lingkungan 2022. <a href="https://koran.tempo.co/read/profil/477414/olah-sampah-dengan-maggot-fildza-juara-putri-lingkungan-hidup">Siswi sebuah SMP di Surabaya ini mengolah ratusan kilogram sampah organik dengan membudidayakan <em>maggot </em>atau larva lalat black <em>soldier fly.</em></a></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/skuter-listrik" itemprop="keywords">Skuter Listrik</a><a href ="https://www.tempo.co/tag/aga-khan-award" itemprop="keywords">Aga Khan Award</a><a href ="https://www.tempo.co/tag/institut-seni-indonesia" itemprop="keywords">Institut Seni Indonesia</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
   Berita tidak ada </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bedhayan Bocah Bajang, Membaca Karya Sastra Lewat Tari</h1>
<h4 class="date margin-bottom-sm">8 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1151022/1151022_720.jpg"></figure>
<figcaption>Bedhayan Bocah Bajang, Membaca Karya Sastra Lewat Tari</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tarian ini menggambarkan proses kelahiran Bocah Bajang, si buruh rupa yang bertubuh. hidung, dan mata yang besar. </p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1648379/bedhayan-bocah-bajang-membaca-karya-sastra-lewat-tari';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bandara Banyuwangi Juara Aga Khan Award</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/20/id_1150281/1150281_720.jpg"></figure>
<figcaption>Bandara Banyuwangi Juara Aga Khan Award</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Bandara Banyuwangi di Jawa Timur karya Andra Matin memenangi Aga Khan Award for Architecture</p>

</div><br>
<button onclick="window.location.href='https://newsletter.tempo.co/read/1647340/bandara-banyuwangi-juara-aga-khan-award';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Motor Listrik Gesits Banjir Pesanan, Pupuk Indonesia Borong 500 Unit</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/10/27/id_1061652/1061652_720.jpg"></figure>
<figcaption>Motor Listrik Gesits Banjir Pesanan, Pupuk Indonesia Borong 500 Unit</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Gesits merupakan sepeda motor listrik yang diproduksi dalam negeri dengan Tingkat Kandungan Dalam Negeri (TKDN) sebesar 46,73 persen. </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1647269/motor-listrik-gesits-banjir-pesanan-pupuk-indonesia-borong-500-unit';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm"> Peugeot Bawa Skuter Listrik Baru di Paris Motor Show 2022, Apa Keunggulannya?</h1>
<h4 class="date margin-bottom-sm">13 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/10/id_1147578/1147578_720.jpg"></figure>
<figcaption> Peugeot Bawa Skuter Listrik Baru di Paris Motor Show 2022, Apa Keunggulannya?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Peugeot akan hadir di pameran Mondial de l'Automobile di paris pada 17-23 Oktober 2022 untuk mengenalkan skuter listrik barunya Peugeot e-Streetzone.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1643521/peugeot-bawa-skuter-listrik-baru-di-paris-motor-show-2022-apa-keunggulannya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Penghargaan Musik Internasional, Dosen ISI Surakarta Menang Aga Khan Award 2022</h1>
<h4 class="date margin-bottom-sm">15 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147192/1147192_720.jpg"></figure>
<figcaption>Penghargaan Musik Internasional, Dosen ISI Surakarta Menang Aga Khan Award 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Perwakilan dari Indonesia, Peni Candra Rini berhasil memenangkan Aga Khan Award 2022 atas keterlibatannya mengembangkan musik tradisional.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1643049/penghargaan-musik-internasional-dosen-isi-surakarta-menang-aga-khan-award-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Skuter Listrik BMW CE 04 Kena Recall di Eropa, Ini Penyebabnya</h1>
<h4 class="date margin-bottom-sm">16 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1147010/1147010_720.jpg"></figure>
<figcaption>Skuter Listrik BMW CE 04 Kena Recall di Eropa, Ini Penyebabnya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Recall skuter listrik BMW CE 04 disebabkan oleh braket klakson yang berpotensi kendor dan jika jatuh dapat mengganggu kinerja roda depan.   </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1642775/skuter-listrik-bmw-ce-04-kena-recall-di-eropa-ini-penyebabnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Skuter Listrik BMW CE 04 Resmi Dijual di Indonesia, Harga Rp 380 Juta</h1>
<h4 class="date margin-bottom-sm">16 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1146950/1146950_720.jpg"></figure>
<figcaption>Skuter Listrik BMW CE 04 Resmi Dijual di Indonesia, Harga Rp 380 Juta</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Skuter listrik BMW CE 04 ini pertama kali diperkenalkan secara global pada Juli 2021.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1642731/skuter-listrik-bmw-ce-04-resmi-dijual-di-indonesia-harga-rp-380-juta';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">United E-Motor Luncurkan 2 Skuter Listrik di IEMS 2022, Harga Mulai Rp 33,9 Juta</h1>
<h4 class="date margin-bottom-sm">24 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/29/id_1144646/1144646_720.jpg"></figure>
<figcaption>United E-Motor Luncurkan 2 Skuter Listrik di IEMS 2022, Harga Mulai Rp 33,9 Juta</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kedua model terbaru United E-Motor ini adalah TX3000 dan TX1800, dan diklaim sebagai motor listrik yang bisa digunakan di segala medan.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1639527/united-e-motor-luncurkan-2-skuter-listrik-di-iems-2022-harga-mulai-rp-339-juta';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">AHM Bakal Luncurkan Motor Listrik Baru Akhir Tahun 2022, Honda U-GO?</h1>
<h4 class="date margin-bottom-sm">31 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142881/1142881_720.jpg"></figure>
<figcaption>AHM Bakal Luncurkan Motor Listrik Baru Akhir Tahun 2022, Honda U-GO?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Honda U-GO dinilai cocok untuk konsumen di Indonesia karena dimensinya yang kecil sehingga cocok untuk mobilitas perkotaan yang padat.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1637183/ahm-bakal-luncurkan-motor-listrik-baru-akhir-tahun-2022-honda-u-go';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Honda akan Merilis Motor Listrik di India Awal April 2023</h1>
<h4 class="date margin-bottom-sm">31 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/13/id_1140668/1140668_720.jpg"></figure>
<figcaption>Honda akan Merilis Motor Listrik di India Awal April 2023</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Honda India berencana memproduksi kendaraan listrik ringan yang dibagi dalam tiga kategori yakni sepeda listrik, moped listrik, dan kendaraan listrik.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1637095/honda-akan-merilis-motor-listrik-di-india-awal-april-2023';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Newsletter</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1648388/narkotik-di-kantong-irjen-teddy-minahasa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1151023/1151023_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1648388/narkotik-di-kantong-irjen-teddy-minahasa">Narkotik di Kantong Irjen Teddy Minahasa</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1648350/melaju-asyik-dengan-skuter-listrik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1150983/1150983_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1648350/melaju-asyik-dengan-skuter-listrik">Melaju Asyik dengan Skuter Listrik</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Newsletter  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1648388/narkotik-di-kantong-irjen-teddy-minahasa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1151023/1151023_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1648388/narkotik-di-kantong-irjen-teddy-minahasa">Narkotik di Kantong Irjen Teddy Minahasa</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1648350/melaju-asyik-dengan-skuter-listrik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1150983/1150983_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1648350/melaju-asyik-dengan-skuter-listrik">Melaju Asyik dengan Skuter Listrik</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1648065/ancaman-tangan-politik-di-bank-sentral">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/22/id_1150794/1150794_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1648065/ancaman-tangan-politik-di-bank-sentral">Ancaman Tangan Politik di Bank Sentral</a></h4>
      <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1647765/nafsu-besar-menurunkan-emisi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/21/id_1150587/1150587_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1647765/nafsu-besar-menurunkan-emisi">Nafsu Besar Menurunkan Emisi</a></h4>
      <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1647665/setelah-temuan-senyawa-di-lima-obat-sirup">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/21/id_1150502/1150502_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1647665/setelah-temuan-senyawa-di-lima-obat-sirup">Setelah Temuan Senyawa di Lima Obat Sirup</a></h4>
      <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1647552/the-supreme-court-case-syndicate">
      <img loading="lazy" src="https://statik.tempo.co/data/0000/00/00/id_/_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1647552/the-supreme-court-case-syndicate">The Supreme Court Case Syndicate</a></h4>
      <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1647340/bandara-banyuwangi-juara-aga-khan-award">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/20/id_1150281/1150281_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1647340/bandara-banyuwangi-juara-aga-khan-award">Bandara Banyuwangi Juara Aga Khan Award</a></h4>
      <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1647261/melacak-biang-gagal-ginjal-anak">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/20/id_1150215/1150215_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1647261/melacak-biang-gagal-ginjal-anak">Melacak Biang Gagal Ginjal Anak</a></h4>
      <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1646882/akhir-prahara-wisma-antara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1149974/1149974_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1646882/akhir-prahara-wisma-antara">Akhir Prahara Wisma Antara</a></h4>
      <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1646824/badai-phk-di-depan-mata">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1149930/1149930_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1646824/badai-phk-di-depan-mata">Badai PHK di Depan Mata</a></h4>
      <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
