<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Berat Sebelah Mengadili Pelanggar HAM Berat - Newsletter Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://newsletter.tempo.co/read/1637032/berat-sebelah-mengadili-pelanggar-ham-berat" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Pengadilan perkara dugaan pelanggaran HAM berat Paniai, Papua, dimulai."/>
<meta name="keywords" content="HAM, Hak Asasi Manusia, Omnibus Law, RUU SISDIKNAS"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel newsletter -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1142801&width=650" />
<meta property="og:url" content="https://newsletter.tempo.co/read/1637032/berat-sebelah-mengadili-pelanggar-ham-berat" />
<meta property="og:title" content="Berat Sebelah Mengadili Pelanggar HAM Berat" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Pengadilan perkara dugaan pelanggaran HAM berat Paniai, Papua, dimulai." />


<link rel="canonical" href="https://newsletter.tempo.co/read/1637032/berat-sebelah-mengadili-pelanggar-ham-berat" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//newsletter.tempo.co/amp/1637032/berat-sebelah-mengadili-pelanggar-ham-berat">

<meta name="author" content="Nur Haryanto">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1637032">

<link rel="image_src" href="https://statik.tempo.co?id=1142801&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Nur Haryanto">
<!-- Item Category -->
<meta property="article:section" content="newsletter"> <!-- Main category (Required) -->
<meta property="article:section2" content="nawala_topik_utama_koran_tempo"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-22T06:42:21+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Berat Sebelah Mengadili Pelanggar HAM Berat">
<meta name="twitter:description" content="Pengadilan perkara dugaan pelanggaran HAM berat Paniai, Papua, dimulai.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/09/22/id_1142801/1142801_720.jpg">

<meta name="date published" content="2022-09-22T06:42:21+07:00">

<meta name="date_published" content="2022-09-22T06:42:21+07:00">

<meta name="datepublished" content="2022-09-22T06:42:21+07:00">

<meta name="adx:sections" content="newsletter" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://newsletter.tempo.co/read/1637032/berat-sebelah-mengadili-pelanggar-ham-berat"
    },
    "headline": "Berat Sebelah Mengadili Pelanggar HAM Berat",
    "author": {
            "@type": "Person",
            "name": "Nur Haryanto"
    },
    "editor": {
            "@type": "Person",
            "name": "Nur Haryanto"
    },
    "keywords": "HAM, Hak Asasi Manusia, Omnibus Law, RUU SISDIKNAS",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1142801&width=650",
          "caption": ""
    },
    "description": "Pengadilan perkara dugaan pelanggaran HAM berat Paniai, Papua, dimulai.",
        "articleBody": "KORAN TEMPOKamis, 22 September 2022.BERITA UTAMABerat Sebelah Mengadili Pelanggar HAM BeratPengadilan perkara dugaan pelanggaran HAM berat Paniai, Papua, dimulai. Temuan baru juga mencuat pada kasus mutilasi di Mimika yang melibatkan tentara. Sedangkan pemerintah berkukuh membentuk tim penyelesaian non-yudisial pelanggaran HAM berat masa lalu. Mengapa wajah penegakan HAM semakin muram?NASIONALNasib RUU Sisdiknas Setelah Penolakan BalegBaleg menolak RUU Sisdiknas masuk Prolegnas Prioritas 2023. Pemerintah diminta merapikan muatan RUU Sisdiknas lebih dulu sebelum diajukan kembali ke DPR. Berapa lama waktu yang dibutuhkan Kementerian Pendidikan untuk menyempurnakannya?EKONOMI DAN BISNISGaung Omnibus Law Keuangan dari ParlemenDewan Perwakilan Rakyat menyepakati pembahasan Rancangan Undang-Undang tentang Pengembangan dan Penguatan Sektor Keuangan (RUU PPSK). Sebelumnya, aturan yang dikenal sebagai omnibus law keuangan itu merupakan inisiatif pemerintah. Salah satu hal yang disoroti dalam rancangan aturan ini ialah berlanjutnya peran Bank Indonesia sebagai pemodal anggaran negara melalui skema burden sharing. Independensi bank sentral dinilai bakal terganggu.FILMLaris Manis Setelah KrisisSetelah mati suri akibat pandemi Covid-19, film Indonesia bangkit dan menjadi idola publik. Rekor baru dipecahkan KKN di Desa Penari dengan 9,2 juta penonton. Perpaduan dampak kerinduan akan bioskop, teknik pemasaran kreatif, kualitas tinggi, dan FOMO.",
    "datePublished": "2022-09-22T06:42:21+07:00",
        "dateModified": "2022-09-22T06:42:21+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Newsletter"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Nawala_topik_utama_koran_tempo"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Newsletter/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Newsletter/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Newsletter/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["HAM, Hak Asasi Manusia, Omnibus Law, RUU SISDIKNAS"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
                <li><a href="https://www.tempo.co/tag/kebocoran-data">Kebocoran Data</a></li>
                <li><a href="https://www.tempo.co/tag/ratu-elizabeth">Ratu Elizabeth</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="selected">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//newsletter.tempo.co" class="fade selected"><span itemprop="name">Newsletter</span></a></li>
		<!-- <li><a href="//newsletter.tempo.co" class="fade selected">Nawala_topik_utama_koran_tempo</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Berat Sebelah Mengadili Pelanggar HAM Berat</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/153/nur-haryanto"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/153/nur-haryanto"><span itemprop="author">Nur Haryanto</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/153/nur-haryanto"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/153/nur-haryanto"><span itemprop="editor">Nur Haryanto</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Kamis, 22 September 2022 06:42 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142801/1142801_720.jpg">
      <figcaption itemprop="caption"></figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption"></figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p>KORAN TEMPO<br />Kamis, 22 September 2022.</p><p>BERITA UTAMA<br />Berat Sebelah Mengadili Pelanggar HAM Berat</p><p>Pengadilan perkara dugaan pelanggaran HAM berat Paniai, Papua, dimulai. Temuan baru juga mencuat pada kasus mutilasi di Mimika yang melibatkan tentara. Sedangkan pemerintah berkukuh membentuk tim penyelesaian non-yudisial pelanggaran HAM berat masa lalu. <a href="https://koran.tempo.co/read/berita-utama/476666/mengapa-keluarga-korban-ragukan-pengadilan-kasus-ham-berat-paniai">Mengapa wajah penegakan HAM semakin muram?</a></p><p>NASIONAL<br />Nasib RUU Sisdiknas Setelah Penolakan Baleg</p><p>Baleg menolak RUU Sisdiknas masuk Prolegnas Prioritas 2023. Pemerintah diminta merapikan muatan RUU Sisdiknas lebih dulu sebelum diajukan kembali ke DPR. <a href="https://koran.tempo.co/read/nasional/476654/begini-nasib-ruu-sisdiknas-setelah-penolakan-baleg">Berapa lama waktu yang dibutuhkan Kementerian Pendidikan untuk menyempurnakannya?</a></p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>EKONOMI DAN BISNIS<br />Gaung Omnibus Law Keuangan dari Parlemen</p><p>Dewan Perwakilan Rakyat menyepakati pembahasan Rancangan Undang-Undang tentang Pengembangan dan Penguatan Sektor Keuangan (RUU PPSK). Sebelumnya, aturan yang dikenal sebagai omnibus law keuangan itu merupakan inisiatif pemerintah. Salah satu hal yang disoroti dalam rancangan aturan ini ialah berlanjutnya peran Bank Indonesia sebagai pemodal anggaran negara melalui skema burden sharing. <a href="https://koran.tempo.co/read/ekonomi-dan-bisnis/476656/bagaimana-dpr-akan-menyusun-ruu-ppsk">Independensi bank sentral dinilai bakal terganggu.</a></p><p>FILM<br />Laris Manis Setelah Krisis</p><p>Setelah mati suri akibat pandemi Covid-19, film Indonesia bangkit dan menjadi idola publik. Rekor baru dipecahkan KKN di Desa Penari dengan 9,2 juta penonton.<a href="https://koran.tempo.co/read/film/476653/film-indonesia-diserbu-penonton"> Perpaduan dampak kerinduan akan bioskop, teknik pemasaran kreatif, kualitas tinggi, dan <em>FOMO.</em></a></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/ham" itemprop="keywords">HAM</a><a href ="https://www.tempo.co/tag/hak-asasi-manusia" itemprop="keywords">Hak Asasi Manusia</a><a href ="https://www.tempo.co/tag/omnibus-law" itemprop="keywords">Omnibus Law</a><a href ="https://www.tempo.co/tag/ruu-sisdiknas" itemprop="keywords">RUU SISDIKNAS</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
   Berita tidak ada </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">5.000 Buruh Akan Demo di Depan Istana, Bawa 3 Tuntutan</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/12/id_1140284/1140284_720.jpg"></figure>
<figcaption>5.000 Buruh Akan Demo di Depan Istana, Bawa 3 Tuntutan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Buruh akan berdemo di depan Istana Negara pada Sabtu, 24 September 2022, berbarengan dengan Hari Tani Indonesia.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1637213/5-000-buruh-akan-demo-di-depan-istana-bawa-3-tuntutan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ketum PGRI Temui Jokowi Minta Tunjangan Guru Tak Dihapus di RUU Sisdiknas</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/12/05/id_801727/801727_720.jpg"></figure>
<figcaption>Ketum PGRI Temui Jokowi Minta Tunjangan Guru Tak Dihapus di RUU Sisdiknas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ketua Umum PGRI Unifah Rosyidi mengatakan tunjangan tersebut bukan sekedar uang, melainkan penghargaan terhadap profesi guru dan dosen.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1636383/ketum-pgri-temui-jokowi-minta-tunjangan-guru-tak-dihapus-di-ruu-sisdiknas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bertemu Presiden, PGRI Minta Tunjangan Profesi di RUU Sisdiknas Dipertahankan</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/20/id_1142375/1142375_720.jpg"></figure>
<figcaption>Bertemu Presiden, PGRI Minta Tunjangan Profesi di RUU Sisdiknas Dipertahankan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>PGRI mengusulkan agar tunjangan profesi guru dan dosen tidak dihapus dalam RUU Sisdiknas</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1636367/bertemu-presiden-pgri-minta-tunjangan-profesi-di-ruu-sisdiknas-dipertahankan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Buruh Akan Demo Lagi 4 Oktober 2022, Protes Harga BBM hingga Omnibus Law</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/06/id_1138780/1138780_720.jpg"></figure>
<figcaption>Buruh Akan Demo Lagi 4 Oktober 2022, Protes Harga BBM hingga Omnibus Law</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Elemen buruh akan demo lagi bulan depan dengan membawa tiga tuntutan.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1635433/buruh-akan-demo-lagi-4-oktober-2022-protes-harga-bbm-hingga-omnibus-law';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Inilah Sederet Pejabat yang Tidak Hafal Pancasila di Depan Publik </h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/13/id_1140462/1140462_720.jpg"></figure>
<figcaption>Inilah Sederet Pejabat yang Tidak Hafal Pancasila di Depan Publik </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pejabat publik yang tidak hafal Pancasila kembali terjadi. Teranyar Ketua DPRD Lumajang Anang Akhmad Syaifuddin.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1634405/inilah-sederet-pejabat-yang-tidak-hafal-pancasila-di-depan-publik';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">PBB Singgung Eskalasi Konflik di Papua di Sidang Dewan HAM</h1>
<h4 class="date margin-bottom-sm">8 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/03/id_1138117/1138117_720.jpg"></figure>
<figcaption>PBB Singgung Eskalasi Konflik di Papua di Sidang Dewan HAM</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>PBB menyoroti kekerasan bersenjata yang meningkat di Papua, termasuk kasus dugaan anggota TNI memutilasi warga sipil. </p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1634033/pbb-singgung-eskalasi-konflik-di-papua-di-sidang-dewan-ham';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Top 3 Tekno Berita Kemarin: Beasiswa S2 di Jepang, Pejabat tak Risau Bjorka</h1>
<h4 class="date margin-bottom-sm">8 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/10/04/id_1055944/1055944_720.jpg"></figure>
<figcaption>Top 3 Tekno Berita Kemarin: Beasiswa S2 di Jepang, Pejabat tak Risau Bjorka</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Selain informasi beasiswa S2 di Jepang dan pakar siber yang sedih karena pejabat tak risaukan aksi Bjorka, ada pula kritik terhadap RUU Sisdiknas.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1633983/top-3-tekno-berita-kemarin-beasiswa-s2-di-jepang-pejabat-tak-risau-bjorka';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kementerian Pendidikan Terima 1.500 Masukan untuk RUU Sisdiknas</h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/03/18/id_1008230/1008230_720.jpg"></figure>
<figcaption>Kementerian Pendidikan Terima 1.500 Masukan untuk RUU Sisdiknas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kementerian Pendidikan menyebut masukan itu dibahas berkala dan dirangkum untuk menjadi bahan pertimbangan RUU Sisdiknas di tahap selanjutnya.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1633628/kementerian-pendidikan-terima-1-500-masukan-untuk-ruu-sisdiknas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">PBB Minta Sri Lanka Tak Abaikan Masalah HAM di Tengah Krisis Ekonomi</h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/27/id_1128263/1128263_720.jpg"></figure>
<figcaption>PBB Minta Sri Lanka Tak Abaikan Masalah HAM di Tengah Krisis Ekonomi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pejabat tinggi HAM PBB mengingatkan Sri Lanka untuk tidak melupakan masalah hak asasi manusia. </p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1633485/pbb-minta-sri-lanka-tak-abaikan-masalah-ham-di-tengah-krisis-ekonomi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Guru Besar UNS Soroti Dileburnya Mapel Pendidikan Kewarganegaraan di RUU Sisdiknas</h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/13/id_1140447/1140447_720.jpg"></figure>
<figcaption>Guru Besar UNS Soroti Dileburnya Mapel Pendidikan Kewarganegaraan di RUU Sisdiknas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Guru Besar UNS mengkritik hilangnya Pendidikan Kewarganegaraan(PKn) untuk jenjang sekolah hingga perguruan tinggi di RUU Sisdiknas.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1633541/guru-besar-uns-soroti-dileburnya-mapel-pendidikan-kewarganegaraan-di-ruu-sisdiknas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Newsletter</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1637110/penipuan-asmara-dunia-maya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142845/1142845_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1637110/penipuan-asmara-dunia-maya">Penipuan Asmara Dunia Maya</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1637032/berat-sebelah-mengadili-pelanggar-ham-berat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142801/1142801_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1637032/berat-sebelah-mengadili-pelanggar-ham-berat">Berat Sebelah Mengadili Pelanggar HAM Berat</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1637245/the-red-carpet-for-puan-maharani">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142911/1142911_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1637245/the-red-carpet-for-puan-maharani">The Red Carpet for Puan Maharani</a></h4>
      <h4 class="date margin-top-xs">22 menit lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Newsletter  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1637245/the-red-carpet-for-puan-maharani">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142911/1142911_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1637245/the-red-carpet-for-puan-maharani">The Red Carpet for Puan Maharani</a></h4>
      <h4 class="date margin-top-xs">22 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1637110/penipuan-asmara-dunia-maya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142845/1142845_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1637110/penipuan-asmara-dunia-maya">Penipuan Asmara Dunia Maya</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1637032/berat-sebelah-mengadili-pelanggar-ham-berat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142801/1142801_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1637032/berat-sebelah-mengadili-pelanggar-ham-berat">Berat Sebelah Mengadili Pelanggar HAM Berat</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1636721/beban-tambun-dana-pensiun-pns">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/21/id_1142622/1142622_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1636721/beban-tambun-dana-pensiun-pns">Beban Tambun Dana Pensiun PNS</a></h4>
      <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1636585/ragu-data-pribadi-terlindungi-uu-pdp">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/21/id_1142565/1142565_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1636585/ragu-data-pribadi-terlindungi-uu-pdp">Ragu Data Pribadi Terlindungi UU PDP</a></h4>
      <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1636335/karpet-merah-puan-maharani">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/20/id_1142347/1142347_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1636335/karpet-merah-puan-maharani">Karpet Merah Puan Maharani</a></h4>
      <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1636197/safari-menhub-mencari-konsultan-andal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/20/id_1142283/1142283_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1636197/safari-menhub-mencari-konsultan-andal">Safari Menhub Mencari Konsultan Andal</a></h4>
      <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1636196/ganjars-chances-running-low">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/20/id_1142282/1142282_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1636196/ganjars-chances-running-low">Ganjar's Chances Running Low</a></h4>
      <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1635786/sinyal-reformasi-berhenti-di-tni">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/19/id_1141999/1141999_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1635786/sinyal-reformasi-berhenti-di-tni">Sinyal Reformasi Berhenti di TNI</a></h4>
      <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://newsletter.tempo.co/read/1635505/beternak-scoby-demi-teh-kombucha">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/18/id_1141809/1141809_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://newsletter.tempo.co/read/1635505/beternak-scoby-demi-teh-kombucha">Beternak Scoby demi Teh Kombucha</a></h4>
      <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
