<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Ada Apa dengan Khilafatul Muslimin? - Newsletter Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1115308&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1115308&width=650" />
    <meta property="og:url" content="https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin" />
  <meta property="og:title" content="Ada Apa dengan Khilafatul Muslimin?" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="BNPT dan Densus 88 Antiteror mengawasi gerak-gerik Khilafatul Muslimin. Organisasi  ini  menjadi sorotan setelah mengkampanyekan khilafah." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin" />
        <link rel="canonical" href="https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://newsletter.tempo.co/amp/1598719/ada-apa-dengan-khilafatul-muslimin">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="BNPT dan Densus 88 Antiteror mengawasi gerak-gerik Khilafatul Muslimin. Organisasi  ini  menjadi sorotan setelah mengkampanyekan khilafah."/>
    <meta name="keywords" content="Khilafatul Muslimin"/>
            <meta name="author" content="Hotma Radja Siregar">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1598719">

		<link rel="image_src" href="https://statik.tempo.co?id=1115308&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Hotma Radja Siregar">
    <!-- Item Category -->
    <meta property="article:section" content="newsletter"> <!-- Main category (Required) -->
    <meta property="article:section2" content="nawala_topik_utama_koran_tempo"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-06-06T10:25:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Ada Apa dengan Khilafatul Muslimin?">
		<meta name="twitter:description" content="BNPT dan Densus 88 Antiteror mengawasi gerak-gerik Khilafatul Muslimin. Organisasi  ini  menjadi sorotan setelah mengkampanyekan khilafah.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1115308&width=650">

				<meta name="adx:sections" content="newsletter" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin"
    },
    "headline": "Ada Apa dengan Khilafatul Muslimin?",
    "author": {
            "@type": "Person",
            "name": "Hotma Radja Siregar"
    },
    "editor": {
            "@type": "Person",
            "name": "Hotma Radja Siregar"
    },
    "keywords": "Khilafatul Muslimin",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1115308&width=650",
          "caption": ""
    },
    "description": "BNPT dan Densus 88 Antiteror mengawasi gerak-gerik Khilafatul Muslimin. Organisasi  ini  menjadi sorotan setelah mengkampanyekan khilafah.",
        "articleBody": "TEMPO.CO, Jakarta - Badan Nasional Penanggulangan Terorisme dan Densus 88 Antiteror mengawasi gerak-gerik Khilafatul Muslimin. Organisasi dakwah dan pendidikan Islam ini menjadi sorotan setelah menggelar pawai kendaraan bermotor yang mengkampanyekan khilafah pada akhir bulan lalu. Pemimpinnya, Abdul Qadir Hasan Baraja, pernah terlibat dalam kelompok teror Komando Jihad dan dipenjara karena terlibat pengeboman Candi Borobudur pada 1985. Ditemui Tempo di kantor mereka di Bekasi, sejumlah pengurus teras Khilafatul Muslimin menyatakan konsep khilafah mereka disalahartikan oleh publik.Nasional Setelah Balapan BerakhirJakarta dinilai berhasil menggelar balapan mobil listrik Formula E di sirkuit Ancol. Namun ada sejumlah catatan yang diberikan untuk penyelenggaraan tahun depan. Penggunaan shuttle bus berbahan bakar fosil salah satunya. Pengoperasian kendaraan ini dinilai tidak sesuai dengan konsep besar penyelenggaraan Formula E. EKBISMakin Mahal Akibat TuslahHarga tiket pesawat terus merangkak naik, bahkan turut menjadi komponen penyumbang kenaikan inflasi pada bulan lalu. Harga avtur yang tak kunjung turun jadi alasan maskapai penerbangan menjual tiket lebih mahal. Pelaku usaha perjalanan khawatir kondisi ini bakal kembali memukul industri pariwisata yang mulai bergeliat.GAYA HIDUP Barter demi Kurangi Limbah BusanaLimbah fashion dapat menjadi masalah besar di Indonesia. Tanpa diolah, sampah bekas busana, dari pabrik tekstil hingga rumah tangga, teronggok begitu saja di tempat pembuangan sampah. Untungnya, semakin banyak orang yang berupaya mengurangi risiko itu dengan saling tukar pakaian bekas. Cara cerdas menyelamatkan lingkungan sekaligus berhemat anggaran.",
    "datePublished": "2022-06-06T10:25:00+07:00",
        "dateModified": "2022-06-06T10:25:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Newsletter"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Nawala_topik_utama_koran_tempo"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 6 Juni 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1598716/tanggapan-feni-rose-usai-dicap-kadrun-karena-sebut-formula-e-kampanye-go-green" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/24/id_925529/925529_400.jpg" alt="Tanggapan Feni Rose Usai Dicap Kadrun karena Sebut Formula E Kampanye Go Green" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1598716/tanggapan-feni-rose-usai-dicap-kadrun-karena-sebut-formula-e-kampanye-go-green">
                <h2 class="title">Tanggapan Feni Rose Usai Dicap Kadrun karena Sebut Formula E Kampanye Go Green</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1598788/dibully-usai-remehkan-formula-e-ernest-prakasa-hapus-komentar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097844/1097844_400.jpg" alt="Dibully Usai Remehkan Formula E, Ernest Prakasa Hapus Komentar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1598788/dibully-usai-remehkan-formula-e-ernest-prakasa-hapus-komentar">
                <h2 class="title">Dibully Usai Remehkan Formula E, Ernest Prakasa Hapus Komentar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1598691/ridwan-kamil-tulis-perjalanan-beri-kesaksian-kesalahen-dan-kepahlawanan-eril" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/05/id_1115287/1115287_400.jpg" alt="Ridwan Kamil Tulis Perjalanan, Beri Kesaksian Kesalahen dan Kepahlawanan Eril" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1598691/ridwan-kamil-tulis-perjalanan-beri-kesaksian-kesalahen-dan-kepahlawanan-eril">
                <h2 class="title">Ridwan Kamil Tulis Perjalanan, Beri Kesaksian Kesalahen dan Kepahlawanan Eril</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1598687/9-kandungan-nutrisi-buah-sawo-yang-kaya-manfaat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/17/id_889891/889891_400.jpg" alt="9 Kandungan Nutrisi Buah Sawo yang Kaya Manfaat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1598687/9-kandungan-nutrisi-buah-sawo-yang-kaya-manfaat">
                <h2 class="title">9 Kandungan Nutrisi Buah Sawo yang Kaya Manfaat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1598597/mengenal-penyakit-virus-tikus-dan-gejalanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/12/08/id_668441/668441_400.jpg" alt="Mengenal Penyakit Virus Tikus dan Gejalanya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1598597/mengenal-penyakit-virus-tikus-dan-gejalanya">
                <h2 class="title">Mengenal Penyakit Virus Tikus dan Gejalanya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1598573/tips-membuat-galeri-foto-mini-di-rumah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/15/id_1074122/1074122_400.jpg" alt="Tips Membuat Galeri Foto Mini di Rumah" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1598573/tips-membuat-galeri-foto-mini-di-rumah">
                <h2 class="title">Tips Membuat Galeri Foto Mini di Rumah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1598619/pengelola-candi-borobudur-jelaskan-rencana-penerapan-tiket-rp-750-ribu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/05/04/id_118317/118317_400.jpg" alt="Pengelola Candi Borobudur Jelaskan Rencana Penerapan Tiket Rp 750 Ribu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1598619/pengelola-candi-borobudur-jelaskan-rencana-penerapan-tiket-rp-750-ribu">
                <h2 class="title">Pengelola Candi Borobudur Jelaskan Rencana Penerapan Tiket Rp 750 Ribu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1598752/ramai-tiket-candi-borobudur-rp-750-ribu-ini-harga-tiket-7-situs-warisan-dunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/20/id_916563/916563_400.jpg" alt="Ramai Tiket Candi Borobudur Rp 750 Ribu, Ini Harga Tiket 7 Situs Warisan Dunia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1598752/ramai-tiket-candi-borobudur-rp-750-ribu-ini-harga-tiket-7-situs-warisan-dunia">
                <h2 class="title">Ramai Tiket Candi Borobudur Rp 750 Ribu, Ini Harga Tiket 7 Situs Warisan Dunia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1598588/tiket-nonton-mxgp-samota-2022-sudah-mulai-dijual-termurah-rp-100-ribu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/16/id_856002/856002_400.jpg" alt="Tiket Nonton MXGP Samota 2022 Sudah Mulai Dijual, Termurah Rp 100 Ribu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1598588/tiket-nonton-mxgp-samota-2022-sudah-mulai-dijual-termurah-rp-100-ribu">
                <h2 class="title">Tiket Nonton MXGP Samota 2022 Sudah Mulai Dijual, Termurah Rp 100 Ribu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1597082/difabel-netra-nonton-film-kkn-di-desa-penari-sosok-badarawuhi-seperti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/29/id_1098950/1098950_400.jpg" alt="Difabel Netra Nonton Film KKN di Desa Penari, Sosok Badarawuhi Seperti..." width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1597082/difabel-netra-nonton-film-kkn-di-desa-penari-sosok-badarawuhi-seperti">
                <h2 class="title">Difabel Netra Nonton Film KKN di Desa Penari, Sosok Badarawuhi Seperti...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1598188/adrian-yunan-rilis-lagu-panggilan-darurat-terinspirasi-kecelakaan-lalu-lintas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1114917/1114917_400.jpg" alt="Adrian Yunan Rilis Lagu Panggilan Darurat, Terinspirasi Kecelakaan Lalu Lintas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1598188/adrian-yunan-rilis-lagu-panggilan-darurat-terinspirasi-kecelakaan-lalu-lintas">
                <h2 class="title">Adrian Yunan Rilis Lagu Panggilan Darurat, Terinspirasi Kecelakaan Lalu Lintas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1598196/rambu-saat-mengarahkan-difabel-netra-berjalan-dinding-trotoar-lebih-membantu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/12/03/id_801324/801324_400.jpg" alt="Rambu Saat Mengarahkan Difabel Netra Berjalan, Dinding Trotoar Lebih Membantu" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1598196/rambu-saat-mengarahkan-difabel-netra-berjalan-dinding-trotoar-lebih-membantu">
                <h2 class="title">Rambu Saat Mengarahkan Difabel Netra Berjalan, Dinding Trotoar Lebih Membantu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3006/lima-film-terlaris-sepanjang-masa-kkn-di-desa-penari-salip-warkop-dki-reborn" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/29/id_1098950/1098950_400.jpg" alt="Lima Film Terlaris Sepanjang Masa: KKN di Desa Penari Salip Warkop DKI Reborn" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3006/lima-film-terlaris-sepanjang-masa-kkn-di-desa-penari-salip-warkop-dki-reborn">
                <h2 class="title">Lima Film Terlaris Sepanjang Masa: KKN di Desa Penari Salip Warkop DKI Reborn</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3007/mengenal-cacar-monyet-atau-monkeypox-ketahui-penyebaran-dan-cara-pencegahannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/25/id_1112462/1112462_400.jpg" alt="Mengenal Cacar Monyet atau Monkeypox, Ketahui Penyebaran dan Cara Pencegahannya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3007/mengenal-cacar-monyet-atau-monkeypox-ketahui-penyebaran-dan-cara-pencegahannya">
                <h2 class="title">Mengenal Cacar Monyet atau Monkeypox, Ketahui Penyebaran dan Cara Pencegahannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3010/sarat-sejarah-final-ucl-liverpool-vs-real-madrid-ancelotti-incar-gelar-kemilau" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/10/id_1093891/1093891_400.jpg" alt="Sarat Sejarah Final UCL Liverpool Vs Real Madrid, Ancelotti Incar Gelar Kemilau" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3010/sarat-sejarah-final-ucl-liverpool-vs-real-madrid-ancelotti-incar-gelar-kemilau">
                <h2 class="title">Sarat Sejarah Final UCL Liverpool Vs Real Madrid, Ancelotti Incar Gelar Kemilau</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1435/pinjaman-investasi-bank-naik-04-persen-pada-maret-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114411/1114411_400.jpg" alt="Pinjaman Investasi Bank Naik 0,4 Persen pada Maret 2022" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1435/pinjaman-investasi-bank-naik-04-persen-pada-maret-2022">
                <h2 class="title">Pinjaman Investasi Bank Naik 0,4 Persen pada Maret 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1434/tingkat-hunian-kamar-hotel-bintang-maret-2022-kembali-ke-tren-meningkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/01/id_1114243/1114243_400.jpg" alt="Tingkat Hunian Kamar Hotel Bintang Maret 2022 Kembali ke Tren Meningkat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1434/tingkat-hunian-kamar-hotel-bintang-maret-2022-kembali-ke-tren-meningkat">
                <h2 class="title">Tingkat Hunian Kamar Hotel Bintang Maret 2022 Kembali ke Tren Meningkat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1433/wabah-covid-19-dalam-tren-melandai" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1114028/1114028_400.jpg" alt="Wabah Covid-19 dalam Tren Melandai" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1433/wabah-covid-19-dalam-tren-melandai">
                <h2 class="title">Wabah Covid-19 dalam Tren Melandai</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006609/menuju-ekosistem-sawit-berkelanjutan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/11/id_1109039/1109039_400.jpg" alt="Menuju Ekosistem Sawit Berkelanjutan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006609/menuju-ekosistem-sawit-berkelanjutan">
                <h2 class="title">Menuju Ekosistem Sawit Berkelanjutan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006607/kana-furniture-berbagi-untuk-pahlawan-keluarga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/13/id_1109579/1109579_400.jpg" alt="KANA Furniture Berbagi untuk Pahlawan Keluarga" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006607/kana-furniture-berbagi-untuk-pahlawan-keluarga">
                <h2 class="title">KANA Furniture Berbagi untuk Pahlawan Keluarga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006608/sepuluh-perusahaan-raih-award-igsca" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/13/id_1109603/1109603_400.jpg" alt="Sepuluh Perusahaan Raih Award IGSCA" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006608/sepuluh-perusahaan-raih-award-igsca">
                <h2 class="title">Sepuluh Perusahaan Raih Award IGSCA</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110762/1110762_400.jpg" alt="Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids">
                <h2 class="title">Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1707/belum-ada-bukti-vaksin-covid-19-menjadi-penyebab-hepatitis-misterius-pada-anak-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/09/id_1108607/1108607_400.jpg" alt="Belum Ada Bukti, Vaksin Covid-19 Menjadi Penyebab Hepatitis Misterius Pada Anak-Anak" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1707/belum-ada-bukti-vaksin-covid-19-menjadi-penyebab-hepatitis-misterius-pada-anak-anak">
                <h2 class="title">Belum Ada Bukti, Vaksin Covid-19 Menjadi Penyebab Hepatitis Misterius Pada Anak-Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1711/keliru-foto-rombongan-pemotor-menggunakan-kaos-bertuliskan-haram-dukung-anies-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/11/id_1109119/1109119_400.jpg" alt="Keliru, Foto Rombongan Pemotor Menggunakan Kaos Bertuliskan Haram Dukung Anies Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1711/keliru-foto-rombongan-pemotor-menggunakan-kaos-bertuliskan-haram-dukung-anies-baswedan">
                <h2 class="title">Keliru, Foto Rombongan Pemotor Menggunakan Kaos Bertuliskan Haram Dukung Anies Baswedan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110520/1110520_400.jpg" alt="Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers">
                <h2 class="title">Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114313/1114313_400.jpg" alt="Berburu Jajanan Hits di  PergiKuliner Festival Kekinian" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian">
                <h2 class="title">Berburu Jajanan Hits di  PergiKuliner Festival Kekinian</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/formula-e" target="_BLANK">
    													#Formula E    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//newsletter.tempo.co"><span itemprop="name">newsletter</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Ada Apa dengan Khilafatul Muslimin?						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Hotma Radja Siregar</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Hotma Radja Siregar</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 6 Juni 2022 10:25 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/06/06/id_1115308/1115308_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1115308&width=720" data-original-src="https://statik.tempo.co/?id=1115308&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/06/06/id_1115308/1115308_720.jpg" data-original-src="https://statik.tempo.co/data/2022/06/06/id_1115308/1115308_720.jpg" alt="">
							</a>
							<figcaption itemprop="caption">
								<p></p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Badan Nasional Penanggulangan Terorisme dan Densus 88 Antiteror mengawasi gerak-gerik Khilafatul Muslimin. Organisasi dakwah dan pendidikan Islam ini menjadi sorotan setelah menggelar pawai kendaraan bermotor yang mengkampanyekan khilafah pada akhir bulan lalu. Pemimpinnya, Abdul Qadir Hasan Baraja, pernah terlibat dalam kelompok teror Komando Jihad dan dipenjara karena terlibat pengeboman Candi Borobudur pada 1985. <a href="https://koran.tempo.co/read/berita-utama/474243/khilafatul-muslimin-diwaspadai-karena-usung-konsep-khilafah">Ditemui <em>Tempo</em> di kantor mereka di Bekasi, sejumlah pengurus teras Khilafatul Muslimin menyatakan konsep khilafah mereka disalahartikan oleh publik.</a></p><div id="_popIn_recommend_word"></div><p><a href="https://images-tm.tempo.co/all/2022/06/05/802233/802233_720.jpg"></a></p><p>Nasional&nbsp;</p><div id="go-baca"></div><div id="full"></div><p><strong>Setelah Balapan Berakhir</strong></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Jakarta dinilai berhasil menggelar balapan mobil listrik Formula E di sirkuit Ancol. Namun ada sejumlah catatan yang diberikan untuk penyelenggaraan tahun depan. Penggunaan shuttle bus berbahan bakar fosil salah satunya. <a href="https://koran.tempo.co/read/nasional/474254/menghitung-untung-usai-balapan-mobil-listrik-formula-e-berakhir">Pengoperasian kendaraan ini dinilai tidak sesuai dengan konsep besar penyelenggaraan Formula E.</a></p><p><a href="https://images-tm.tempo.co/all/2022/06/05/802256/802256_720.jpg"></a></p><div id="go-baca"></div><p>EKBIS</p><p><strong>Makin Mahal Akibat Tuslah</strong></p><p>Harga tiket pesawat terus merangkak naik, bahkan turut menjadi komponen penyumbang kenaikan inflasi pada bulan lalu. Harga avtur yang tak kunjung turun jadi alasan maskapai penerbangan menjual tiket lebih mahal. <a href="https://koran.tempo.co/read/ekonomi-dan-bisnis/474248/apa-penyebab-harga-tiket-pesawat-terasa-semakin-mahal">Pelaku usaha perjalanan khawatir kondisi ini bakal kembali memukul industri pariwisata yang mulai bergeliat.</a></p><p><a href="https://images-tm.tempo.co/all/2022/06/05/802251/802251_720.jpg"></a></p><p>GAYA HIDUP&nbsp;</p><p><strong>Barter demi Kurangi Limbah Busana</strong></p><p>Limbah fashion dapat menjadi masalah besar di Indonesia. Tanpa diolah, sampah bekas busana, dari pabrik tekstil hingga rumah tangga, teronggok begitu saja di tempat pembuangan sampah. Untungnya, semakin banyak orang yang berupaya mengurangi risiko itu dengan saling tukar pakaian bekas. <a href="https://koran.tempo.co/read/gaya-hidup/474252/barter-baju-bekas-kurangi-limbah-fashion">Cara cerdas menyelamatkan lingkungan sekaligus berhemat anggaran.</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  

						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/khilafatul-muslimin" itemprop="keywords" class="khilafatul-muslimin">Khilafatul Muslimin</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


						 <p>&nbsp;</p>

						<!-- Composite Start -->
						<div id="M534386ScriptRootC1296751"></div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
						<!-- Composite End -->



						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1598124/pimpinan-khilafatul-muslimin-pernah-terlibat-terorisme-amir-sebut-khalifah-umar">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/02/id_1114340/1114340_400.jpg" alt="Pimpinan Khilafatul Muslimin Pernah Terlibat Terorisme, Amir Sebut Khalifah Umar">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1598124/pimpinan-khilafatul-muslimin-pernah-terlibat-terorisme-amir-sebut-khalifah-umar">
						            <h2 class="title terkait">Pimpinan Khilafatul Muslimin Pernah Terlibat Terorisme, Amir Sebut Khalifah Umar</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1598124/pimpinan-khilafatul-muslimin-pernah-terlibat-terorisme-amir-sebut-khalifah-umar">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1598024/polisi-bentuk-tim-selidiki-khilafatul-muslimin-tak-segera-panggil-petingginya">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/31/id_1113895/1113895_400.jpg" alt="Polisi Bentuk Tim Selidiki Khilafatul Muslimin, Tak Segera Panggil Petingginya">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1598024/polisi-bentuk-tim-selidiki-khilafatul-muslimin-tak-segera-panggil-petingginya">
						            <h2 class="title terkait">Polisi Bentuk Tim Selidiki Khilafatul Muslimin, Tak Segera Panggil Petingginya</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1598024/polisi-bentuk-tim-selidiki-khilafatul-muslimin-tak-segera-panggil-petingginya">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1597808/bnpt-sebut-khilafatul-muslimin-muncul-manfaatkan-iklim-demokrasi">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/10/13/id_880298/880298_400.jpg" alt="BNPT Sebut Khilafatul Muslimin Muncul Manfaatkan Iklim Demokrasi">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1597808/bnpt-sebut-khilafatul-muslimin-muncul-manfaatkan-iklim-demokrasi">
						            <h2 class="title terkait">BNPT Sebut Khilafatul Muslimin Muncul Manfaatkan Iklim Demokrasi</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1597808/bnpt-sebut-khilafatul-muslimin-muncul-manfaatkan-iklim-demokrasi">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1597701/fakta-fakta-khilafatul-muslimin-dekat-kelompok-radikal-hingga-mabes-polri">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/10/13/id_880296/880296_400.jpg" alt="Fakta-fakta Khilafatul Muslimin: Dekat Kelompok Radikal hingga Mabes Polri?">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1597701/fakta-fakta-khilafatul-muslimin-dekat-kelompok-radikal-hingga-mabes-polri">
						            <h2 class="title terkait">Fakta-fakta Khilafatul Muslimin: Dekat Kelompok Radikal hingga Mabes Polri?</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1597701/fakta-fakta-khilafatul-muslimin-dekat-kelompok-radikal-hingga-mabes-polri">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/12/id_880103/880103_400.jpg" alt="Aksi PM India Narendra Modi Punguti Sampah di Pinggir Pantai">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <h2 class="title foto">Aksi PM India Narendra Modi Punguti Sampah di Pinggir Pantai</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <span class="col time">12 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2019-11-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <img class="video" src="https://statik.tempo.co/data/2019/11/15/id_889485/889485_400.jpg" alt="Juara Dunia Triple MotoGP Jorge Lorenzo Umumkan Pensiun">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <h2 class="title video">Juara Dunia Triple MotoGP Jorge Lorenzo Umumkan Pensiun</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <span class="col time">15 November 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-11-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <img class="video" src="https://statik.tempo.co/data/2019/11/13/id_888905/888905_400.jpg" alt="Opini: Aib Anggaran Anies">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <h2 class="title video">Opini: Aib Anggaran Anies</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <span class="col time">13 November 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-10-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <img class="video" src="https://statik.tempo.co/data/2019/10/16/id_881053/881053_400.jpg" alt="Sambutan untuk Tim Bulu Tangkis Junior Peraih Piala Suhandinata ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <h2 class="title video">Sambutan untuk Tim Bulu Tangkis Junior Peraih Piala Suhandinata </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <span class="col time">16 Oktober 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-10-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <img class="video" src="https://statik.tempo.co/data/2019/10/12/id_880121/880121_400.jpg" alt="Cerita Detail Kapolsek Menes saat Wiranto Ditusuk dengan Kunai">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <h2 class="title video">Cerita Detail Kapolsek Menes saat Wiranto Ditusuk dengan Kunai</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <span class="col time">12 Oktober 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin">
            <h2 class="title">Ada Apa dengan Khilafatul Muslimin?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://newsletter.tempo.co/read/1598813/cakfakta-159-vaksin-nusantara-kembali-menuai-kritik" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://newsletter.tempo.co/read/1598813/cakfakta-159-vaksin-nusantara-kembali-menuai-kritik">
            <h2 class="title">CakFakta #159 Vaksin Nusantara Kembali Menuai kritik</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1598170/formula-e-jakarta-minim-dukungan-dari-pemerintah-pusat">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114501/1114501_400.jpg" alt="Formula E Jakarta Minim Dukungan dari Pemerintah Pusat?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1598170/formula-e-jakarta-minim-dukungan-dari-pemerintah-pusat">
            <h2 class="title">Formula E Jakarta Minim Dukungan dari Pemerintah Pusat?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1597573/audit-total-perusahaan-sawit-peluru-pertama-luhut-di-kasus-minyak-goreng">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1113992/1113992_400.jpg" alt="Audit Total Perusahaan Sawit, Peluru Pertama Luhut di Kasus Minyak Goreng">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1597573/audit-total-perusahaan-sawit-peluru-pertama-luhut-di-kasus-minyak-goreng">
            <h2 class="title">Audit Total Perusahaan Sawit, Peluru Pertama Luhut di Kasus Minyak Goreng</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1597094/phk-karyawan-startup-bagaimana-bertahan-di-masa-sulit">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/01/id_1114110/1114110_400.jpg" alt="PHK Karyawan Startup, Bagaimana Bertahan di Masa Sulit?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1597094/phk-karyawan-startup-bagaimana-bertahan-di-masa-sulit">
            <h2 class="title">PHK Karyawan Startup, Bagaimana Bertahan di Masa Sulit?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1596735/sanksi-barat-berjatuhan-ke-rusia-kenapa-serangan-ke-ukraina-tak-surut">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/27/id_1112988/1112988_400.jpg" alt="Sanksi Barat Berjatuhan ke Rusia, Kenapa Serangan ke Ukraina Tak Surut?  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1596735/sanksi-barat-berjatuhan-ke-rusia-kenapa-serangan-ke-ukraina-tak-surut">
            <h2 class="title">Sanksi Barat Berjatuhan ke Rusia, Kenapa Serangan ke Ukraina Tak Surut?  </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598813/cakfakta-159-vaksin-nusantara-kembali-menuai-kritik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/16/id_1014937/1014937_400.jpg" alt="CakFakta #159 Vaksin Nusantara Kembali Menuai kritik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598813/cakfakta-159-vaksin-nusantara-kembali-menuai-kritik">
												<h2 class="title terkini">CakFakta #159 Vaksin Nusantara Kembali Menuai kritik</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598813/cakfakta-159-vaksin-nusantara-kembali-menuai-kritik">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/06/id_1115308/1115308_400.jpg" alt="Ada Apa dengan Khilafatul Muslimin?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin">
												<h2 class="title terkini">Ada Apa dengan Khilafatul Muslimin?</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598719/ada-apa-dengan-khilafatul-muslimin">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598534/panas-dingin-karena-ganjar-pranowo" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/05/id_1115203/1115203_400.jpg" alt="Panas-Dingin Karena Ganjar Pranowo" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598534/panas-dingin-karena-ganjar-pranowo">
												<h2 class="title terkini">Panas-Dingin Karena Ganjar Pranowo</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598534/panas-dingin-karena-ganjar-pranowo">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598441/berbagai-alasan-meninggalkan-popok-sekali-pakai" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/05/id_1115137/1115137_400.jpg" alt="Berbagai Alasan Meninggalkan Popok Sekali Pakai" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598441/berbagai-alasan-meninggalkan-popok-sekali-pakai">
												<h2 class="title terkini">Berbagai Alasan Meninggalkan Popok Sekali Pakai</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598441/berbagai-alasan-meninggalkan-popok-sekali-pakai">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598156/tantangan-cuaca-di-formula-e" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1114901/1114901_400.jpg" alt="Tantangan Cuaca di Formula E" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598156/tantangan-cuaca-di-formula-e">
												<h2 class="title terkini">Tantangan Cuaca di Formula E</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1598156/tantangan-cuaca-di-formula-e">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597847/serbuan-belalang-sumba-di-ntt" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114592/1114592_400.jpg" alt="Serbuan Belalang Sumba di NTT" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597847/serbuan-belalang-sumba-di-ntt">
												<h2 class="title terkini">Serbuan Belalang Sumba di NTT</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597847/serbuan-belalang-sumba-di-ntt">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597772/ganjar-pranowo-capres-di-antara-istana-dan-teuku-umar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114547/1114547_400.jpg" alt="Ganjar Pranowo Capres di Antara Istana dan Teuku Umar " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597772/ganjar-pranowo-capres-di-antara-istana-dan-teuku-umar">
												<h2 class="title terkini">Ganjar Pranowo Capres di Antara Istana dan Teuku Umar </h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597772/ganjar-pranowo-capres-di-antara-istana-dan-teuku-umar">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597499/telkoms-shaky-investment" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114370/1114370_400.jpg" alt="Telkom's Shaky Investment" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597499/telkoms-shaky-investment">
												<h2 class="title terkini">Telkom's Shaky Investment</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597499/telkoms-shaky-investment">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597467/vladimir-putin-dalam-sejumlah-buku" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114358/1114358_400.jpg" alt="Vladimir Putin dalam Sejumlah Buku" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597467/vladimir-putin-dalam-sejumlah-buku">
												<h2 class="title terkini">Vladimir Putin dalam Sejumlah Buku</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597467/vladimir-putin-dalam-sejumlah-buku">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597364/biaya-tinggi-ibadah-haji" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114283/1114283_400.jpg" alt="Biaya Tinggi Ibadah Haji" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597364/biaya-tinggi-ibadah-haji">
												<h2 class="title terkini">Biaya Tinggi Ibadah Haji</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1597364/biaya-tinggi-ibadah-haji">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1598607/menhub-optimistis-pelabuhan-sanur-bali-bisa-beroperasi-september-2022">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/28/id_1113203/1113203_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1598607/menhub-optimistis-pelabuhan-sanur-bali-bisa-beroperasi-september-2022">
								<h2 class="title">Menhub Optimistis Pelabuhan Sanur Bali Bisa Beroperasi September 2022								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1598607/menhub-optimistis-pelabuhan-sanur-bali-bisa-beroperasi-september-2022">
								<span class="col time">5 Juni 2022 16:56 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://seleb.tempo.co/read/1598586/dengar-alam-bernyanyi-karya-laleilmanino-jadi-lagu-tema-resmi-y20-2022">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/06/05/id_1115224/1115224_400.jpg">
							</a>
							<a class="col" href="https://seleb.tempo.co/read/1598586/dengar-alam-bernyanyi-karya-laleilmanino-jadi-lagu-tema-resmi-y20-2022">
								<h2 class="title">Dengar Alam Bernyanyi Karya Laleilmanino Jadi Lagu Tema Resmi Y20 2022								</h2>
							</a>
							<a class="col" href="https://seleb.tempo.co/read/1598586/dengar-alam-bernyanyi-karya-laleilmanino-jadi-lagu-tema-resmi-y20-2022">
								<span class="col time">5 Juni 2022 15:55 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1597663/pertemuan-menteri-luar-negeri-g20-bahas-situasi-geopolitik-dunia">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110361/1110361_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1597663/pertemuan-menteri-luar-negeri-g20-bahas-situasi-geopolitik-dunia">
								<h2 class="title">Pertemuan Menteri Luar Negeri G20 Bahas Situasi Geopolitik Dunia								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1597663/pertemuan-menteri-luar-negeri-g20-bahas-situasi-geopolitik-dunia">
								<span class="col time">2 Juni 2022 19:10 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3016/ganjil-genap-jakarta-diperluas-ke-13-ruas-jalan?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Ganjil Genap Jakarta Diperluas ke 13 Ruas Jalan</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114570/1114570_720.jpg">
      </a>
      <p>
        Kebijakan pembatasan kendaraan dengan aturan ganjil genap akan diperluas ke belasan ruas jalan. Uji coba akan diberlakukan pada 6 sampai 12 Juni 2022.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1598124/pimpinan-khilafatul-muslimin-pernah-terlibat-terorisme-amir-sebut-khalifah-umar');
	// 			window.location = 'https://metro.tempo.co/read/1598124/pimpinan-khilafatul-muslimin-pernah-terlibat-terorisme-amir-sebut-khalifah-umar';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  newsletter-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
