<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Blunder Manuver Jokowi 3 Periode - Newsletter Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1100003&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1100003&width=650" />
    <meta property="og:url" content="https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode" />
  <meta property="og:title" content="Blunder Manuver Jokowi 3 Periode " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Tingkat kepuasan publik terhadap Presiden Joko Widodo perlahan-lahan melorot seiring dengan gerakan Jokowi 3 periode" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode" />
        <link rel="canonical" href="https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://newsletter.tempo.co/amp/1577633/blunder-manuver-jokowi-3-periode">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Tingkat kepuasan publik terhadap Presiden Joko Widodo perlahan-lahan melorot seiring dengan gerakan Jokowi 3 periode"/>
    <meta name="keywords" content="Jokowi 3 Periode, Vaksinasi Booster, Kenaikan PPN"/>
            <meta name="author" content="Prodik Digital">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1577633">

		<link rel="image_src" href="https://statik.tempo.co?id=1100003&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Hotma Radja Siregar">
    <!-- Item Category -->
    <meta property="article:section" content="newsletter"> <!-- Main category (Required) -->
    <meta property="article:section2" content="nawala_topik_utama_koran_tempo"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-04-02T11:05:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Blunder Manuver Jokowi 3 Periode ">
		<meta name="twitter:description" content="Tingkat kepuasan publik terhadap Presiden Joko Widodo perlahan-lahan melorot seiring dengan gerakan Jokowi 3 periode">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1100003&width=650">

				<meta name="adx:sections" content="newsletter" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode"
    },
    "headline": "Blunder Manuver Jokowi 3 Periode ",
    "author": {
            "@type": "Person",
            "name": "Hotma Radja Siregar"
    },
    "editor": {
            "@type": "Person",
            "name": "Prodik Digital"
    },
    "keywords": "Jokowi 3 Periode, Vaksinasi Booster, Kenaikan PPN",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1100003&width=650",
          "caption": ""
    },
    "description": "Tingkat kepuasan publik terhadap Presiden Joko Widodo perlahan-lahan melorot seiring dengan gerakan Jokowi 3 periode",
        "articleBody": "KORAN TEMPOSABTU, 2 APRIL 2022.BERITA UTAMASusut Akibat Manuver PolitikTingkat kepuasan publik terhadap Presiden Joko Widodo perlahan-lahan melorot seiring dengan gerakan Jokowi 3 periode. Survei Saiful Mujani Research and Consulting teranyar menunjukkan mayoritas publik menghendaki jabatan presiden tetap dua periode. Situasi ini menjadi alarm bagi Jokowi untuk menutup manuver politik tersebut.URBANBerburu Vaksin Booster demi MudikSentra vaksin booster di Jakarta dan sekitarnya diserbu masyarakat sejak pekan lalu. Pernyataan Presiden Joko Widodo ihwal syarat vaksin booster untuk mudik Lebaran tahun ini menjadi penyebabnya. Masyarakat berharap ketersediaan vaksin ditambah di tengah tingginya permintaan.NASIONALTarawih Tak Lagi BerjarakMemasuki Ramadan, sejumlah masjid di berbagai kota mulai menggelar salat tarawih. Tak seperti tahun sebelumnya, tarawih kini tak lagi diberi jarak di antara anggota jemaah untuk menghindari penularan virus Covid-19. Meski begitu, masyarakat diminta tetap memakai masker dan patuh menjalankan protokol kesehatan. Bagaimana pelaksanaannya di lapangan?EKBISHarga Baru Pasca-Kenaikan PPNKemarin tarif baru pajak pertambahan nilai (PPN) mulai berlaku. Pelaku usaha merespons kenaikan PPN dengan menaikkan harga di tingkat konsumen. Pemerintah berjanji akan memberikan bantuan sosial untuk menjaga daya beli masyarakat miskin.",
    "datePublished": "2022-04-02T11:05:00+07:00",
        "dateModified": "2022-04-02T11:05:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Newsletter"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Nawala_topik_utama_koran_tempo"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 2 April 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1577464/dikabarkan-segera-menikah-gong-hyo-jin-akui-pacaran-dengan-kevin-oh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099872/1099872_400.jpg" alt="Dikabarkan Segera Menikah, Gong Hyo Jin Akui Pacaran dengan Kevin Oh" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1577464/dikabarkan-segera-menikah-gong-hyo-jin-akui-pacaran-dengan-kevin-oh">
                <h2 class="title">Dikabarkan Segera Menikah, Gong Hyo Jin Akui Pacaran dengan Kevin Oh</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1577592/will-smith-mundur-dari-the-academy-usai-tampar-chris-rock-di-panggung-oscar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098703/1098703_400.jpg" alt="Will Smith Mundur dari The Academy Usai Tampar Chris Rock di Panggung Oscar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1577592/will-smith-mundur-dari-the-academy-usai-tampar-chris-rock-di-panggung-oscar">
                <h2 class="title">Will Smith Mundur dari The Academy Usai Tampar Chris Rock di Panggung Oscar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1577315/idap-aphasia-bruce-willis-buat-para-sutradara-khawatir-selama-di-lokasi-syuting" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/03/29/id_174822/174822_400.jpg" alt="Idap Aphasia, Bruce Willis Buat Para Sutradara Khawatir Selama di Lokasi Syuting" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1577315/idap-aphasia-bruce-willis-buat-para-sutradara-khawatir-selama-di-lokasi-syuting">
                <h2 class="title">Idap Aphasia, Bruce Willis Buat Para Sutradara Khawatir Selama di Lokasi Syuting</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1577309/bruce-willis-pensiun-karena-idap-aphasia-ini-gejala-aphasia-berdasar-jenisnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/31/id_1099387/1099387_400.jpg" alt="Bruce Willis Pensiun karena Idap Aphasia, Ini Gejala Aphasia Berdasar Jenisnya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1577309/bruce-willis-pensiun-karena-idap-aphasia-ini-gejala-aphasia-berdasar-jenisnya">
                <h2 class="title">Bruce Willis Pensiun karena Idap Aphasia, Ini Gejala Aphasia Berdasar Jenisnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1577346/mengenal-penyakit-aphasia-yang-diderita-aktor-hollywood-bruce-willis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/01/18/id_255851/255851_400.jpg" alt="Mengenal Penyakit Aphasia yang Diderita Aktor Hollywood Bruce Willis" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1577346/mengenal-penyakit-aphasia-yang-diderita-aktor-hollywood-bruce-willis">
                <h2 class="title">Mengenal Penyakit Aphasia yang Diderita Aktor Hollywood Bruce Willis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1577289/obesitas-epidemi-global-1-dari-3-orang-dewasa-indonesia-kelebihan-berat-badan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/04/28/id_501986/501986_400.jpg" alt="Obesitas Epidemi Global: 1 dari 3 Orang Dewasa Indonesia Kelebihan Berat Badan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1577289/obesitas-epidemi-global-1-dari-3-orang-dewasa-indonesia-kelebihan-berat-badan">
                <h2 class="title">Obesitas Epidemi Global: 1 dari 3 Orang Dewasa Indonesia Kelebihan Berat Badan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1577280/bandara-lombok-catatkan-kenaikan-penumpang-74-persen-berkat-motogp-mandalika" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/22/id_1097214/1097214_400.jpg" alt="Bandara Lombok Catatkan Kenaikan Penumpang 74 Persen Berkat MotoGP Mandalika" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1577280/bandara-lombok-catatkan-kenaikan-penumpang-74-persen-berkat-motogp-mandalika">
                <h2 class="title">Bandara Lombok Catatkan Kenaikan Penumpang 74 Persen Berkat MotoGP Mandalika</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1577303/wisata-di-gunung-kukus-lombok-timur-ada-kemah-outbound-dan-agrowisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099760/1099760_400.jpg" alt="Wisata di Gunung Kukus Lombok Timur: Ada Kemah, Outbound dan Agrowisata" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1577303/wisata-di-gunung-kukus-lombok-timur-ada-kemah-outbound-dan-agrowisata">
                <h2 class="title">Wisata di Gunung Kukus Lombok Timur: Ada Kemah, Outbound dan Agrowisata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1577473/kicak-kudapan-ramadan-yogyakarta-hadapi-mahalnya-jadah-dan-bungkus-koran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099874/1099874_400.jpg" alt="Kicak, Kudapan Ramadan Yogyakarta Hadapi Mahalnya Jadah dan Bungkus Koran" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1577473/kicak-kudapan-ramadan-yogyakarta-hadapi-mahalnya-jadah-dan-bungkus-koran">
                <h2 class="title">Kicak, Kudapan Ramadan Yogyakarta Hadapi Mahalnya Jadah dan Bungkus Koran</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1576390/wisata-ke-de-tjolomadoe-pabrik-gula-kuno-yang-terakses-bagi-wisatawan-tunanetra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099100/1099100_400.jpg" alt="Wisata ke De Tjolomadoe, Pabrik Gula Kuno yang Terakses Bagi Wisatawan Tunanetra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1576390/wisata-ke-de-tjolomadoe-pabrik-gula-kuno-yang-terakses-bagi-wisatawan-tunanetra">
                <h2 class="title">Wisata ke De Tjolomadoe, Pabrik Gula Kuno yang Terakses Bagi Wisatawan Tunanetra</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1577619/kreasi-anak-difabel-meriahkan-hari-peduli-autisme-sedunia-di-bandung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/02/id_1099998/1099998_400.jpg" alt="Kreasi Anak Difabel Meriahkan Hari Peduli Autisme Sedunia di Bandung" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1577619/kreasi-anak-difabel-meriahkan-hari-peduli-autisme-sedunia-di-bandung">
                <h2 class="title">Kreasi Anak Difabel Meriahkan Hari Peduli Autisme Sedunia di Bandung</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2964/daftar-bisnis-dan-sumber-kekayaan-juragan-99-crazy-rich-malang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/24/id_1097522/1097522_400.jpg" alt="Daftar Bisnis dan Sumber Kekayaan Juragan 99, Crazy Rich Malang" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2964/daftar-bisnis-dan-sumber-kekayaan-juragan-99-crazy-rich-malang">
                <h2 class="title">Daftar Bisnis dan Sumber Kekayaan Juragan 99, Crazy Rich Malang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2966/jadwal-imsakiyah-ramadan-1443h-atau-2022m-versi-pp-muhammadiyah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2011/07/31/id_86184/86184_400.jpg" alt="Jadwal Imsakiyah Ramadan 1443H atau 2022M Versi PP Muhammadiyah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2966/jadwal-imsakiyah-ramadan-1443h-atau-2022m-versi-pp-muhammadiyah">
                <h2 class="title">Jadwal Imsakiyah Ramadan 1443H atau 2022M Versi PP Muhammadiyah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2961/ini-kilas-balik-kasus-unlawful-killing-terhadap-laskar-fpi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096212/1096212_400.jpg" alt="Ini Kilas Balik Kasus Unlawful Killing Terhadap Laskar FPI" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2961/ini-kilas-balik-kasus-unlawful-killing-terhadap-laskar-fpi">
                <h2 class="title">Ini Kilas Balik Kasus Unlawful Killing Terhadap Laskar FPI</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1383/akumulasi-kasus-covid-19-maret-2022-turun-63-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099882/1099882_400.jpg" alt="Akumulasi Kasus Covid-19 Maret 2022 Turun 63 Persen" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1383/akumulasi-kasus-covid-19-maret-2022-turun-63-persen">
                <h2 class="title">Akumulasi Kasus Covid-19 Maret 2022 Turun 63 Persen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1382/harga-pertamax-naik-ke-kisaran-rp-12-500-13-000-per-liter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099881/1099881_400.jpg" alt="Harga Pertamax Naik ke Kisaran Rp 12.500 - 13.000 per Liter" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1382/harga-pertamax-naik-ke-kisaran-rp-12-500-13-000-per-liter">
                <h2 class="title">Harga Pertamax Naik ke Kisaran Rp 12.500 - 13.000 per Liter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1381/kunjungan-wisatawan-asing-pada-januari-2022-lampaui-rata-rata-tahun-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/31/id_1099573/1099573_400.jpg" alt="Kunjungan Wisatawan Asing pada Januari 2022 Lampaui Rata-rata Tahun 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1381/kunjungan-wisatawan-asing-pada-januari-2022-lampaui-rata-rata-tahun-2021">
                <h2 class="title">Kunjungan Wisatawan Asing pada Januari 2022 Lampaui Rata-rata Tahun 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006341/pabrik-komestik-bharata-diresmikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092718/1092718_400.jpg" alt="Pabrik Komestik Bharata Diresmikan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006341/pabrik-komestik-bharata-diresmikan">
                <h2 class="title">Pabrik Komestik Bharata Diresmikan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006383/anggota-kpu-dan-bawaslu-terpilih-bertemu-dpr" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095039/1095039_400.jpg" alt="Anggota KPU dan Bawaslu Terpilih Bertemu DPR" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006383/anggota-kpu-dan-bawaslu-terpilih-bertemu-dpr">
                <h2 class="title">Anggota KPU dan Bawaslu Terpilih Bertemu DPR</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/19/id_1096411/1096411_400.jpg" alt="Inisiatif BAKTI di Program Merdeka Sinyal 2024" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024">
                <h2 class="title">Inisiatif BAKTI di Program Merdeka Sinyal 2024</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1668/menyesatkan-fda-sembunyikan-dokumen-vaksin-covid-19-pfizer-hingga-75-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093724/1093724_400.jpg" alt="Menyesatkan, FDA sembunyikan dokumen vaksin Covid-19 Pfizer hingga 75 tahun" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1668/menyesatkan-fda-sembunyikan-dokumen-vaksin-covid-19-pfizer-hingga-75-tahun">
                <h2 class="title">Menyesatkan, FDA sembunyikan dokumen vaksin Covid-19 Pfizer hingga 75 tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095907/1095907_400.jpg" alt="Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015">
                <h2 class="title">Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1667/keliru-surat-edaran-bnpb-cabut-status-pandemi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093726/1093726_400.jpg" alt="Keliru, Surat Edaran BNPB Cabut Status Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1667/keliru-surat-edaran-bnpb-cabut-status-pandemi-covid-19">
                <h2 class="title">Keliru, Surat Edaran BNPB Cabut Status Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/13/id_1094831/1094831_400.jpg" alt="Grand Opening Joylive BSD City" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city">
                <h2 class="title">Grand Opening Joylive BSD City</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094838/1094838_400.jpg" alt="NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta">
                <h2 class="title">NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1571111/kreavi-challenge-ajak-kreator-wujudkan-wajah-baru-tempo-co" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095337/1095337_400.jpg" alt="Kreavi Challenge Ajak Kreator Wujudkan Wajah Baru Tempo.co " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1571111/kreavi-challenge-ajak-kreator-wujudkan-wajah-baru-tempo-co">
                <h2 class="title">Kreavi Challenge Ajak Kreator Wujudkan Wajah Baru Tempo.co </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/motogp-mandalika" target="_BLANK">
    													#MotoGP Mandalika    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//newsletter.tempo.co"><span itemprop="name">newsletter</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Blunder Manuver Jokowi 3 Periode 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Hotma Radja Siregar</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Prodik Digital</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 2 April 2022 11:05 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/04/02/id_1100003/1100003_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1100003&width=720" data-original-src="https://statik.tempo.co/?id=1100003&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/04/02/id_1100003/1100003_720.jpg" data-original-src="https://statik.tempo.co/data/2022/04/02/id_1100003/1100003_720.jpg" alt="">
							</a>
							<figcaption itemprop="caption">
								<p></p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p>KORAN TEMPO<br />SABTU, 2 APRIL 2022.</p><div id="_popIn_recommend_word"></div><p>BERITA UTAMA<br />Susut Akibat Manuver Politik</p><p>Tingkat kepuasan publik terhadap Presiden Joko Widodo perlahan-lahan melorot seiring dengan gerakan Jokowi 3 periode. Survei Saiful Mujani Research and Consulting teranyar menunjukkan mayoritas publik menghendaki jabatan presiden tetap dua periode.<a href="https://koran.tempo.co/read/472888/susut-akibat-manuver-politik"> Situasi ini menjadi alarm bagi Jokowi untuk menutup manuver politik tersebut</a>.</p><div id="go-baca"></div><div id="full"></div><p>URBAN<br />Berburu Vaksin Booster demi Mudik</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Sentra vaksin booster di Jakarta dan sekitarnya diserbu masyarakat sejak pekan lalu. Pernyataan Presiden Joko Widodo ihwal syarat vaksin booster untuk mudik Lebaran tahun ini menjadi penyebabnya.<a href="https://koran.tempo.co/read/472885/berburu-vaksin-boosterdemi-mudik"> Masyarakat berharap ketersediaan vaksin ditambah di tengah tingginya permintaan.</a></p><p>NASIONAL<br />Tarawih Tak Lagi Berjarak</p><div id="go-baca"></div><p>Memasuki Ramadan, sejumlah masjid di berbagai kota mulai menggelar salat tarawih. Tak seperti tahun sebelumnya, tarawih kini tak lagi diberi jarak di antara anggota jemaah untuk menghindari penularan virus Covid-19. <a href="https://koran.tempo.co/read/472881/tarawih-tak-lagi-berjarak">Meski begitu, masyarakat diminta tetap memakai masker dan patuh menjalankan protokol kesehatan. Bagaimana pelaksanaannya di lapangan?</a></p><p>EKBIS<br />Harga Baru Pasca-Kenaikan PPN</p><p>Kemarin tarif baru pajak pertambahan nilai (PPN) mulai berlaku. <a href="https://koran.tempo.co/read/472886/harga-baru-pasca-kenaikan-ppn">Pelaku usaha merespons kenaikan PPN dengan menaikkan harga di tingkat konsumen. Pemerintah berjanji akan memberikan bantuan sosial untuk menjaga daya beli masyarakat miskin</a>.</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/jokowi-3-periode" itemprop="keywords" class="jokowi-3-periode">Jokowi 3 Periode</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/vaksinasi-booster" itemprop="keywords" class="vaksinasi-booster">Vaksinasi Booster</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kenaikan-ppn" itemprop="keywords" class="kenaikan-ppn">Kenaikan PPN</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1577616/manfaat-vaksinasi-booster-untuk-antibodi">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/25/id_1097975/1097975_400.jpg" alt="Manfaat Vaksinasi Booster untuk Antibodi ">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1577616/manfaat-vaksinasi-booster-untuk-antibodi">
						            <h2 class="title terkait">Manfaat Vaksinasi Booster untuk Antibodi </h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1577616/manfaat-vaksinasi-booster-untuk-antibodi">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1577591/top-5-berita-nasional-wacana-jokowi-3-periode-hingga-penetapan-awal-ramadan">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/01/id_1099907/1099907_400.jpg" alt="Top 5 Berita Nasional: Wacana Jokowi 3 Periode Hingga Penetapan Awal Ramadan">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1577591/top-5-berita-nasional-wacana-jokowi-3-periode-hingga-penetapan-awal-ramadan">
						            <h2 class="title terkait">Top 5 Berita Nasional: Wacana Jokowi 3 Periode Hingga Penetapan Awal Ramadan</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1577591/top-5-berita-nasional-wacana-jokowi-3-periode-hingga-penetapan-awal-ramadan">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1577579/smrc-sebut-wacana-jokowi-3-periode-hanya-didukung-5-persen-masyarakat">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/01/id_1099908/1099908_400.jpg" alt="SMRC Sebut Wacana Jokowi 3 Periode Hanya Didukung 5 Persen Masyarakat">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1577579/smrc-sebut-wacana-jokowi-3-periode-hanya-didukung-5-persen-masyarakat">
						            <h2 class="title terkait">SMRC Sebut Wacana Jokowi 3 Periode Hanya Didukung 5 Persen Masyarakat</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1577579/smrc-sebut-wacana-jokowi-3-periode-hanya-didukung-5-persen-masyarakat">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1577569/apdesi-surta-wijaya-dukung-jokowi-3-periode-anggotanya-menolak">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/29/id_1098973/1098973_400.jpg" alt="Apdesi Surta Wijaya Dukung Jokowi 3 Periode, Anggotanya Menolak">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1577569/apdesi-surta-wijaya-dukung-jokowi-3-periode-anggotanya-menolak">
						            <h2 class="title terkait">Apdesi Surta Wijaya Dukung Jokowi 3 Periode, Anggotanya Menolak</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1577569/apdesi-surta-wijaya-dukung-jokowi-3-periode-anggotanya-menolak">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/12/id_880103/880103_400.jpg" alt="Aksi PM India Narendra Modi Punguti Sampah di Pinggir Pantai">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <h2 class="title foto">Aksi PM India Narendra Modi Punguti Sampah di Pinggir Pantai</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <span class="col time">12 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2019-11-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <img class="video" src="https://statik.tempo.co/data/2019/11/15/id_889485/889485_400.jpg" alt="Juara Dunia Triple MotoGP Jorge Lorenzo Umumkan Pensiun">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <h2 class="title video">Juara Dunia Triple MotoGP Jorge Lorenzo Umumkan Pensiun</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <span class="col time">15 November 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-11-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <img class="video" src="https://statik.tempo.co/data/2019/11/13/id_888905/888905_400.jpg" alt="Opini: Aib Anggaran Anies">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <h2 class="title video">Opini: Aib Anggaran Anies</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <span class="col time">13 November 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-10-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <img class="video" src="https://statik.tempo.co/data/2019/10/16/id_881053/881053_400.jpg" alt="Sambutan untuk Tim Bulu Tangkis Junior Peraih Piala Suhandinata ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <h2 class="title video">Sambutan untuk Tim Bulu Tangkis Junior Peraih Piala Suhandinata </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <span class="col time">16 Oktober 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-10-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <img class="video" src="https://statik.tempo.co/data/2019/10/12/id_880121/880121_400.jpg" alt="Cerita Detail Kapolsek Menes saat Wiranto Ditusuk dengan Kunai">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <h2 class="title video">Cerita Detail Kapolsek Menes saat Wiranto Ditusuk dengan Kunai</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <span class="col time">12 Oktober 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode">
            <h2 class="title">Blunder Manuver Jokowi 3 Periode </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1577543/63-hari-jelang-formula-e-jakarta-kepastian-tiket-masih-tanda-tanya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1098052/1098052_400.jpg" alt="63 Hari Jelang Formula E Jakarta, Kepastian Tiket Masih Tanda Tanya">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1577543/63-hari-jelang-formula-e-jakarta-kepastian-tiket-masih-tanda-tanya">
            <h2 class="title">63 Hari Jelang Formula E Jakarta, Kepastian Tiket Masih Tanda Tanya</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1577129/jurus-raup-cuan-para-operator-transportasi-menjelang-mudik-lebaran">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/04/06/id_696254/696254_400.jpg" alt="Jurus Raup Cuan Para Operator Transportasi Menjelang Mudik Lebaran">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1577129/jurus-raup-cuan-para-operator-transportasi-menjelang-mudik-lebaran">
            <h2 class="title">Jurus Raup Cuan Para Operator Transportasi Menjelang Mudik Lebaran</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1576651/pertalite-jadi-bbm-subsidi-harga-pertamax-bakal-naik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/02/18/id_916224/916224_400.jpg" alt="Pertalite Jadi BBM Subsidi, Harga Pertamax Bakal Naik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1576651/pertalite-jadi-bbm-subsidi-harga-pertamax-bakal-naik">
            <h2 class="title">Pertalite Jadi BBM Subsidi, Harga Pertamax Bakal Naik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1576293/tersulut-mulut-biden-perang-rusia-ukraina-dikhawatirkan-sulit-berakhir">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089678/1089678_400.jpg" alt="Tersulut Mulut Biden, Perang Rusia Ukraina Dikhawatirkan Sulit Berakhir">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1576293/tersulut-mulut-biden-perang-rusia-ukraina-dikhawatirkan-sulit-berakhir">
            <h2 class="title">Tersulut Mulut Biden, Perang Rusia Ukraina Dikhawatirkan Sulit Berakhir</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/02/id_1100003/1100003_400.jpg" alt="Blunder Manuver Jokowi 3 Periode " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode">
												<h2 class="title terkini">Blunder Manuver Jokowi 3 Periode </h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1577633/blunder-manuver-jokowi-3-periode">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1577190/menumpangi-agenda-pembahasan-pokok-pokok-haluan-negara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099663/1099663_400.jpg" alt="Menumpangi Agenda Pembahasan Pokok-Pokok Haluan Negara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1577190/menumpangi-agenda-pembahasan-pokok-pokok-haluan-negara">
												<h2 class="title terkini">Menumpangi Agenda Pembahasan Pokok-Pokok Haluan Negara</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1577190/menumpangi-agenda-pembahasan-pokok-pokok-haluan-negara">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576962/ticking-climate-clock" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/31/id_1099506/1099506_400.jpg" alt="Ticking Climate Clock" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576962/ticking-climate-clock">
												<h2 class="title terkini">Ticking Climate Clock</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576962/ticking-climate-clock">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576955/percikan-pemikiran-soedjatmoko" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/31/id_1099503/1099503_400.jpg" alt="Percikan Pemikiran Soedjatmoko" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576955/percikan-pemikiran-soedjatmoko">
												<h2 class="title terkini">Percikan Pemikiran Soedjatmoko</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576955/percikan-pemikiran-soedjatmoko">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576953/adu-klaim-jokowi-3-periode" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/31/id_1099501/1099501_400.jpg" alt="Adu klaim Jokowi 3 Periode" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576953/adu-klaim-jokowi-3-periode">
												<h2 class="title terkini">Adu klaim Jokowi 3 Periode</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576953/adu-klaim-jokowi-3-periode">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576505/aroma-haram-label-halal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099162/1099162_400.jpg" alt="Aroma Haram Label Halal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576505/aroma-haram-label-halal">
												<h2 class="title terkini">Aroma Haram Label Halal</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576505/aroma-haram-label-halal">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576398/di-balik-dukungan-kepala-desa-untuk-jokowi-3-periode" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099106/1099106_400.jpg" alt="Di Balik Dukungan Kepala Desa untuk Jokowi 3 Periode" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576398/di-balik-dukungan-kepala-desa-untuk-jokowi-3-periode">
												<h2 class="title terkini">Di Balik Dukungan Kepala Desa untuk Jokowi 3 Periode</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576398/di-balik-dukungan-kepala-desa-untuk-jokowi-3-periode">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576012/jatah-kurang-solar-dikemplang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/29/id_1098847/1098847_400.jpg" alt="Jatah Kurang, Solar Dikemplang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576012/jatah-kurang-solar-dikemplang">
												<h2 class="title terkini">Jatah Kurang, Solar Dikemplang</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1576012/jatah-kurang-solar-dikemplang">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1575708/ticking-climate-clock" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098624/1098624_400.jpg" alt="Ticking Climate Clock" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1575708/ticking-climate-clock">
												<h2 class="title terkini">Ticking Climate Clock</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1575708/ticking-climate-clock">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1575670/cekfakta-149-australia-godok-uu-anti-hoaks-untuk-medsos" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/10/12/id_740365/740365_400.jpg" alt="CekFakta #149 Australia Godok UU Anti Hoaks untuk Medsos" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1575670/cekfakta-149-australia-godok-uu-anti-hoaks-untuk-medsos">
												<h2 class="title terkini">CekFakta #149 Australia Godok UU Anti Hoaks untuk Medsos</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1575670/cekfakta-149-australia-godok-uu-anti-hoaks-untuk-medsos">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1577535/top-3-dunia-ancaman-krisis-pangan-akibat-rusia-eropa-bayar-gas-pakai-rubel">
								<img loading="lazy" src="https://statik.tempo.co/data/2016/08/04/id_528072/528072_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1577535/top-3-dunia-ancaman-krisis-pangan-akibat-rusia-eropa-bayar-gas-pakai-rubel">
								<h2 class="title">Top 3 Dunia: Ancaman Krisis Pangan Akibat Rusia, Eropa Bayar Gas Pakai Rubel								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1577535/top-3-dunia-ancaman-krisis-pangan-akibat-rusia-eropa-bayar-gas-pakai-rubel">
								<span class="col time">2 April 2022 06:08 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://tekno.tempo.co/read/1577465/who-tetapkan-panduan-sertifikasi-digital-hasil-tes-covid-19-dan-status-vaksinasi">
								<img loading="lazy" src="https://statik.tempo.co/data/2020/05/17/id_938793/938793_400.jpg">
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1577465/who-tetapkan-panduan-sertifikasi-digital-hasil-tes-covid-19-dan-status-vaksinasi">
								<h2 class="title">WHO Tetapkan Panduan Sertifikasi Digital Hasil Tes Covid-19 dan Status Vaksinasi								</h2>
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1577465/who-tetapkan-panduan-sertifikasi-digital-hasil-tes-covid-19-dan-status-vaksinasi">
								<span class="col time">1 April 2022 19:17 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://nasional.tempo.co/read/1577429/tugas-presidensi-g20-dan-misi-indonesia-sebagai-presidensi-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099172/1099172_400.jpg">
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1577429/tugas-presidensi-g20-dan-misi-indonesia-sebagai-presidensi-g20">
								<h2 class="title">Tugas Presidensi G20 dan Misi Indonesia sebagai Presidensi G20								</h2>
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1577429/tugas-presidensi-g20-dan-misi-indonesia-sebagai-presidensi-g20">
								<span class="col time">1 April 2022 19:01 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2969/harga-pertamax-naik-mulai-april-2022?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Harga Pertamax Naik Mulai April 2022</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099696/1099696_720.jpg">
      </a>
      <p>
        Kementerian ESDM memprediksi harga keekonomian BBM jenis Pertamax akan melonjak. Namun ada jenis BBM lain yang disubsidi dividen sejumlah BUMN.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1577616/manfaat-vaksinasi-booster-untuk-antibodi');
	// 			window.location = 'https://gaya.tempo.co/read/1577616/manfaat-vaksinasi-booster-untuk-antibodi';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  newsletter-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
