<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Main Libas Konten Panas - Newsletter Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1098261&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1098261&width=650" />
    <meta property="og:url" content="https://newsletter.tempo.co/read/1575215/main-libas-konten-panas" />
  <meta property="og:title" content="Main Libas Konten Panas" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pemerintah akan menerapkan denda bagi perusahaan digital yang lamban menghapus konten yang dianggap bermasalah. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://newsletter.tempo.co/read/1575215/main-libas-konten-panas" />
        <link rel="canonical" href="https://newsletter.tempo.co/read/1575215/main-libas-konten-panas" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://newsletter.tempo.co/amp/1575215/main-libas-konten-panas">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pemerintah akan menerapkan denda bagi perusahaan digital yang lamban menghapus konten yang dianggap bermasalah. "/>
    <meta name="keywords" content="Konten , Medsos, Booster, Ramadan, Sarinah"/>
            <meta name="author" content="Nur Haryanto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1575215">

		<link rel="image_src" href="https://statik.tempo.co?id=1098261&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Nur Haryanto">
    <!-- Item Category -->
    <meta property="article:section" content="newsletter"> <!-- Main category (Required) -->
    <meta property="article:section2" content="nawala_topik_utama_koran_tempo"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-03-26T19:18:13+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Main Libas Konten Panas">
		<meta name="twitter:description" content="Pemerintah akan menerapkan denda bagi perusahaan digital yang lamban menghapus konten yang dianggap bermasalah. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1098261&width=650">

				<meta name="adx:sections" content="newsletter" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://newsletter.tempo.co/read/1575215/main-libas-konten-panas"
    },
    "headline": "Main Libas Konten Panas",
    "author": {
            "@type": "Person",
            "name": "Nur Haryanto"
    },
    "editor": {
            "@type": "Person",
            "name": "Nur Haryanto"
    },
    "keywords": "Konten , Medsos, Booster, Ramadan, Sarinah",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1098261&width=650",
          "caption": ""
    },
    "description": "Pemerintah akan menerapkan denda bagi perusahaan digital yang lamban menghapus konten yang dianggap bermasalah. ",
        "articleBody": "KORAN TEMPOSabtu, 26 Maret 2022BERITA UTAMAModerasi Konten Berpotensi OtoriterPemerintah akan menerapkan denda bagi perusahaan digital yang lamban menghapus konten yang dianggap bermasalah. Aturan platform media sosial ini muncul ketika revisi UU ITE mandek di Dewan Perwakilan Rakyat. Benarkah borpotensi membungkam kritik dan mengekang kebebasan sipil di ruang digital?NASIONALPerkuat Booster Sebelum MudikPEMERINTAH menjadikan vaksinasi dosis ketiga Covid-19 atau booster sebagai syarat perjalanan mudik tahun ini. Epidemiolog menilai mudik sudah bisa dilakukan pada Lebaran 2022. Namun penerapan persyaratannya harus jelas, termasuk mempercepat cakupan vaksinasi booster. Dengan sisa waktu sekitar sebulan menjelang Lebaran, pemerintah harus konsisten menjalankan kebijakan ini. Bagaimana cara memperkuat mitigasi dan proteksi terhadap penularan Covid-19 selama mudik?EKBISAntisipasi Lonjakan Permintaan Menjelang RamadanSepekan menjelang Ramadan, kondisi sejumlah bahan pangan dianggap belum cukup aman. Pedagang pasar menyoroti minyak goreng curah dan daging sapi yang pasokannya masih seret dan harganya yang terus merangkak naik. Apa yang akan dilakukan pemerintah?METROWajah Baru SarinahSetelah menjalani renovasi selama dua tahun, pusat belanja Sarinah kembali dibuka untuk masyarakat. Desain bangunan dan gaya bisnis retail modern mulai diadaptasi. Identitas utama Sarinah sebagai pusat belanja produk lokal tak ditinggalkan.",
    "datePublished": "2022-03-26T19:18:13+07:00",
        "dateModified": "2022-03-26T19:18:13+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Newsletter"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Nawala_topik_utama_koran_tempo"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 26 Maret 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1575204/pamer-foto-bareng-ariel-noah-dan-luna-maya-aming-jodoh-pasti-bertemu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098257/1098257_400.jpg" alt="Pamer Foto Bareng Ariel Noah dan Luna Maya, Aming: Jodoh Pasti Bertemu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1575204/pamer-foto-bareng-ariel-noah-dan-luna-maya-aming-jodoh-pasti-bertemu">
                <h2 class="title">Pamer Foto Bareng Ariel Noah dan Luna Maya, Aming: Jodoh Pasti Bertemu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1575090/jin-ha-pachinko-terjerat-kasus-pelecehan-seksual-ratusan-nenek-jadi-korban" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098146/1098146_400.jpg" alt="Jin Ha Pachinko Terjerat Kasus Pelecehan Seksual, Ratusan Nenek Jadi Korban" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1575090/jin-ha-pachinko-terjerat-kasus-pelecehan-seksual-ratusan-nenek-jadi-korban">
                <h2 class="title">Jin Ha Pachinko Terjerat Kasus Pelecehan Seksual, Ratusan Nenek Jadi Korban</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1575060/snoop-dogg-bakal-kolaborasi-dengan-bts-di-lagu-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098129/1098129_400.jpg" alt="Snoop Dogg Bakal Kolaborasi dengan BTS di Lagu Baru" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1575060/snoop-dogg-bakal-kolaborasi-dengan-bts-di-lagu-baru">
                <h2 class="title">Snoop Dogg Bakal Kolaborasi dengan BTS di Lagu Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1575011/3-dampak-buruk-kebiasaan-buka-hp-saat-bangun-tidur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/10/id_966085/966085_400.jpg" alt="3 Dampak Buruk Kebiasaan Buka HP saat Bangun Tidur" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1575011/3-dampak-buruk-kebiasaan-buka-hp-saat-bangun-tidur">
                <h2 class="title">3 Dampak Buruk Kebiasaan Buka HP saat Bangun Tidur</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1575009/bahaya-susah-buang-air-besar-bisa-sebabkan-4-komplikasi-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/20/id_981943/981943_400.jpg" alt="Bahaya Susah Buang Air Besar Bisa Sebabkan 4 Komplikasi ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1575009/bahaya-susah-buang-air-besar-bisa-sebabkan-4-komplikasi-ini">
                <h2 class="title">Bahaya Susah Buang Air Besar Bisa Sebabkan 4 Komplikasi ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1575013/10-tips-mencegah-susah-buang-air-besar-apa-saja-penyebab-sembelit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/08/19/id_727180/727180_400.jpg" alt="10 Tips Mencegah Susah Buang Air Besar, Apa Saja Penyebab Sembelit?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1575013/10-tips-mencegah-susah-buang-air-besar-apa-saja-penyebab-sembelit">
                <h2 class="title">10 Tips Mencegah Susah Buang Air Besar, Apa Saja Penyebab Sembelit?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1575030/restoran-jepang-di-pontianak-ini-punya-robot-untuk-layani-pelanggan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098123/1098123_400.jpg" alt="Restoran Jepang di Pontianak Ini Punya Robot untuk Layani Pelanggan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1575030/restoran-jepang-di-pontianak-ini-punya-robot-untuk-layani-pelanggan">
                <h2 class="title">Restoran Jepang di Pontianak Ini Punya Robot untuk Layani Pelanggan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1575021/berburu-tiket-diskon-di-kai-online-access-travel-fair-gambir-malang-rp-75-ribu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/22/id_932853/932853_400.jpg" alt="Berburu Tiket Diskon di KAI Online Access Travel Fair, Gambir-Malang Rp 75 Ribu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1575021/berburu-tiket-diskon-di-kai-online-access-travel-fair-gambir-malang-rp-75-ribu">
                <h2 class="title">Berburu Tiket Diskon di KAI Online Access Travel Fair, Gambir-Malang Rp 75 Ribu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1574978/tips-nyaman-dan-aman-wisata-ke-curug" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/13/id_855273/855273_400.jpg" alt="Tips Nyaman dan Aman Wisata ke Curug" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1574978/tips-nyaman-dan-aman-wisata-ke-curug">
                <h2 class="title">Tips Nyaman dan Aman Wisata ke Curug</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1573131/pemerintah-inggris-sahkan-bahasa-isyarat-sebagai-bahasa-formal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/04/05/id_280522/280522_400.jpg" alt="Pemerintah Inggris Sahkan Bahasa Isyarat sebagai Bahasa Formal" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1573131/pemerintah-inggris-sahkan-bahasa-isyarat-sebagai-bahasa-formal">
                <h2 class="title">Pemerintah Inggris Sahkan Bahasa Isyarat sebagai Bahasa Formal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1573502/tips-mitigasi-difabel-keterbatasan-gerak-saat-terjadi-kebakaran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/05/id_1012139/1012139_400.jpg" alt="Tips Mitigasi Difabel Keterbatasan Gerak saat Terjadi Kebakaran" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1573502/tips-mitigasi-difabel-keterbatasan-gerak-saat-terjadi-kebakaran">
                <h2 class="title">Tips Mitigasi Difabel Keterbatasan Gerak saat Terjadi Kebakaran</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1574646/difabel-netra-ingin-bikin-buku-ikuti-panduan-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057386/1057386_400.jpg" alt="Difabel Netra Ingin Bikin Buku, Ikuti Panduan Berikut" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1574646/difabel-netra-ingin-bikin-buku-ikuti-panduan-berikut">
                <h2 class="title">Difabel Netra Ingin Bikin Buku, Ikuti Panduan Berikut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2960/pembalap-indonesia-yang-ikut-di-ajang-motogp-mandalika-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096282/1096282_400.jpg" alt="Pembalap Indonesia yang Ikut di Ajang MotoGP Mandalika 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2960/pembalap-indonesia-yang-ikut-di-ajang-motogp-mandalika-2022">
                <h2 class="title">Pembalap Indonesia yang Ikut di Ajang MotoGP Mandalika 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2959/fakta-fakta-logo-halal-baru-versi-kementerian-agama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095935/1095935_400.jpg" alt="Fakta-fakta Logo Halal Baru Versi Kementerian Agama" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2959/fakta-fakta-logo-halal-baru-versi-kementerian-agama">
                <h2 class="title">Fakta-fakta Logo Halal Baru Versi Kementerian Agama</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2957/fakta-fakta-ritual-kendi-nusantara-di-ikn-termasuk-isi-dalam-wadah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095005/1095005_400.jpg" alt="Fakta-fakta Ritual Kendi Nusantara di IKN, Termasuk Isi dalam Wadah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2957/fakta-fakta-ritual-kendi-nusantara-di-ikn-termasuk-isi-dalam-wadah">
                <h2 class="title">Fakta-fakta Ritual Kendi Nusantara di IKN, Termasuk Isi dalam Wadah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1376/surplus-neraca-perdagangan-indonesia-pada-februari-2022tertinggi-dalam-dua-tahun-terakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1098071/1098071_400.jpg" alt="Surplus Neraca Perdagangan Indonesia pada Februari 2022  Tertinggi dalam Dua Tahun Terakhir" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1376/surplus-neraca-perdagangan-indonesia-pada-februari-2022tertinggi-dalam-dua-tahun-terakhir">
                <h2 class="title">Surplus Neraca Perdagangan Indonesia pada Februari 2022  Tertinggi dalam Dua Tahun Terakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1375/produk-cina-kembali-dominasi-impor-nonmigas-indonesia-pada-januari-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1098070/1098070_400.jpg" alt="Produk Cina Kembali Dominasi Impor Nonmigas Indonesia pada Januari 2022" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1375/produk-cina-kembali-dominasi-impor-nonmigas-indonesia-pada-januari-2022">
                <h2 class="title">Produk Cina Kembali Dominasi Impor Nonmigas Indonesia pada Januari 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1374/posisi-cina-sebagai-tujuan-utama-ekspor-nonmigas-ri-belum-tergoyahkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097959/1097959_400.jpg" alt="Posisi Cina sebagai Tujuan Utama Ekspor Nonmigas RI Belum Tergoyahkan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1374/posisi-cina-sebagai-tujuan-utama-ekspor-nonmigas-ri-belum-tergoyahkan">
                <h2 class="title">Posisi Cina sebagai Tujuan Utama Ekspor Nonmigas RI Belum Tergoyahkan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006313/penginapan-alami-di-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/26/id_1091116/1091116_400.jpg" alt="Penginapan Alami di Yogyakarta" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006313/penginapan-alami-di-yogyakarta">
                <h2 class="title">Penginapan Alami di Yogyakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006314/solusi-perbankan-digita-dari-bank-dbs-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/26/id_1091174/1091174_400.jpg" alt="Solusi Perbankan Digita dari Bank DBS Indonesia " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006314/solusi-perbankan-digita-dari-bank-dbs-indonesia">
                <h2 class="title">Solusi Perbankan Digita dari Bank DBS Indonesia </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006315/brand-dengan-persepsi-terbaik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/27/id_1091326/1091326_400.jpg" alt="Brand dengan Persepsi Terbaik " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006315/brand-dengan-persepsi-terbaik">
                <h2 class="title">Brand dengan Persepsi Terbaik </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1668/menyesatkan-fda-sembunyikan-dokumen-vaksin-covid-19-pfizer-hingga-75-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093724/1093724_400.jpg" alt="Menyesatkan, FDA sembunyikan dokumen vaksin Covid-19 Pfizer hingga 75 tahun" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1668/menyesatkan-fda-sembunyikan-dokumen-vaksin-covid-19-pfizer-hingga-75-tahun">
                <h2 class="title">Menyesatkan, FDA sembunyikan dokumen vaksin Covid-19 Pfizer hingga 75 tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095907/1095907_400.jpg" alt="Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015">
                <h2 class="title">Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1667/keliru-surat-edaran-bnpb-cabut-status-pandemi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093726/1093726_400.jpg" alt="Keliru, Surat Edaran BNPB Cabut Status Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1667/keliru-surat-edaran-bnpb-cabut-status-pandemi-covid-19">
                <h2 class="title">Keliru, Surat Edaran BNPB Cabut Status Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1565386/rakernasha-ipb-siap-jalankan-8-program-unggulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/27/id_1091356/1091356_400.jpg" alt="Rakernas,  HA IPB Siap Jalankan 8 Program Unggulan " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1565386/rakernasha-ipb-siap-jalankan-8-program-unggulan">
                <h2 class="title">Rakernas,  HA IPB Siap Jalankan 8 Program Unggulan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/13/id_1094831/1094831_400.jpg" alt="Grand Opening Joylive BSD City" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city">
                <h2 class="title">Grand Opening Joylive BSD City</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094838/1094838_400.jpg" alt="NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta">
                <h2 class="title">NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/motogp-mandalika" target="_BLANK">
    													#MotoGP Mandalika    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//newsletter.tempo.co"><span itemprop="name">newsletter</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Main Libas Konten Panas						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Nur Haryanto</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Nur Haryanto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 26 Maret 2022 19:18 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://newsletter.tempo.co/read/1575215/main-libas-konten-panas">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/03/26/id_1098261/1098261_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1098261&width=720" data-original-src="https://statik.tempo.co/?id=1098261&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/03/26/id_1098261/1098261_720.jpg" data-original-src="https://statik.tempo.co/data/2022/03/26/id_1098261/1098261_720.jpg" alt="">
							</a>
							<figcaption itemprop="caption">
								<p></p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>KORAN TEMPO</strong><br />Sabtu, 26 Maret 2022</p><div id="_popIn_recommend_word"></div><p>BERITA UTAMA<br />Moderasi Konten Berpotensi Otoriter</p><p>Pemerintah akan menerapkan denda bagi perusahaan digital yang lamban menghapus konten yang dianggap bermasalah. Aturan platform media sosial ini muncul ketika revisi UU ITE mandek di Dewan Perwakilan Rakyat. <a href="https://koran.tempo.co/read/472718/moderasi-konten-berpotensi-otoriter">Benarkah borpotensi membungkam kritik dan mengekang kebebasan sipil di ruang digital?</a></p><div id="go-baca"></div><div id="full"></div><p>NASIONAL<br />Perkuat Booster Sebelum Mudik</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>PEMERINTAH menjadikan vaksinasi dosis ketiga Covid-19 atau booster sebagai syarat perjalanan mudik tahun ini. Epidemiolog menilai mudik sudah bisa dilakukan pada Lebaran 2022. Namun penerapan persyaratannya harus jelas, termasuk mempercepat cakupan vaksinasi booster. Dengan sisa waktu sekitar sebulan menjelang Lebaran, pemerintah harus konsisten menjalankan kebijakan ini. <a href="https://koran.tempo.co/read/472707/booster-dulu-mudik-kemudian">Bagaimana cara memperkuat mitigasi dan proteksi terhadap penularan Covid-19 selama mudik?</a></p><p>EKBIS<br />Antisipasi Lonjakan Permintaan Menjelang Ramadan</p><div id="go-baca"></div><p>Sepekan menjelang Ramadan, kondisi sejumlah bahan pangan dianggap belum cukup aman. Pedagang pasar menyoroti minyak goreng curah dan daging sapi yang pasokannya masih seret dan harganya yang terus merangkak naik. <a href="https://koran.tempo.co/read/472717/antisipasi-lonjakan-permintaan-menjelang-ramadan">Apa yang akan dilakukan pemerintah?</a></p><p>METRO<br />Wajah Baru Sarinah</p><p>Setelah menjalani renovasi selama dua tahun, pusat belanja Sarinah kembali dibuka untuk masyarakat. Desain bangunan dan gaya bisnis retail modern mulai diadaptasi. <a href="https://koran.tempo.co/read/472712/wajah-baru-sarinah">Identitas utama Sarinah sebagai pusat belanja produk lokal tak ditinggalkan.</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/konten" itemprop="keywords" class="konten">Konten </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/medsos" itemprop="keywords" class="medsos">Medsos</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/booster" itemprop="keywords" class="booster">Booster</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ramadan" itemprop="keywords" class="ramadan">Ramadan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sarinah" itemprop="keywords" class="sarinah">Sarinah</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1575148/juru-bicara-vaksinasi-covid-19-jangan-pilih-pilih-booster">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/07/id_1079172/1079172_400.jpg" alt="Juru Bicara Vaksinasi Covid-19: Jangan Pilih-pilih Booster">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1575148/juru-bicara-vaksinasi-covid-19-jangan-pilih-pilih-booster">
						            <h2 class="title terkait">Juru Bicara Vaksinasi Covid-19: Jangan Pilih-pilih Booster</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1575148/juru-bicara-vaksinasi-covid-19-jangan-pilih-pilih-booster">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1575139/berbeda-dengan-muhammadiyah-begini-prediksi-1-ramadan-versi-brin">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/07/21/id_954347/954347_400.jpg" alt="Berbeda dengan Muhammadiyah, Begini Prediksi 1 Ramadan Versi BRIN">
						          </a>
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1575139/berbeda-dengan-muhammadiyah-begini-prediksi-1-ramadan-versi-brin">
						            <h2 class="title terkait">Berbeda dengan Muhammadiyah, Begini Prediksi 1 Ramadan Versi BRIN</h2>
						          </a>
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1575139/berbeda-dengan-muhammadiyah-begini-prediksi-1-ramadan-versi-brin">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1575123/dmi-terbitkan-edaran-jelang-ramadan-atur-pemakaian-toa-masjid-hingga-soal-sahur">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/06/04/id_942819/942819_400.jpg" alt="DMI Terbitkan Edaran Jelang Ramadan: Atur Pemakaian Toa Masjid hingga soal Sahur">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1575123/dmi-terbitkan-edaran-jelang-ramadan-atur-pemakaian-toa-masjid-hingga-soal-sahur">
						            <h2 class="title terkait">DMI Terbitkan Edaran Jelang Ramadan: Atur Pemakaian Toa Masjid hingga soal Sahur</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1575123/dmi-terbitkan-edaran-jelang-ramadan-atur-pemakaian-toa-masjid-hingga-soal-sahur">
						            <span class="col time">9 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1575116/studi-3-dosis-vaksin-sinovac-cegah-dampak-gelombang-omicron-di-hong-kong">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/06/id_1078911/1078911_400.jpg" alt="Studi: 3 Dosis Vaksin Sinovac Cegah Dampak Gelombang Omicron di Hong Kong">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1575116/studi-3-dosis-vaksin-sinovac-cegah-dampak-gelombang-omicron-di-hong-kong">
						            <h2 class="title terkait">Studi: 3 Dosis Vaksin Sinovac Cegah Dampak Gelombang Omicron di Hong Kong</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1575116/studi-3-dosis-vaksin-sinovac-cegah-dampak-gelombang-omicron-di-hong-kong">
						            <span class="col time">10 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/12/id_880103/880103_400.jpg" alt="Aksi PM India Narendra Modi Punguti Sampah di Pinggir Pantai">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <h2 class="title foto">Aksi PM India Narendra Modi Punguti Sampah di Pinggir Pantai</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <span class="col time">12 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2019-11-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <img class="video" src="https://statik.tempo.co/data/2019/11/15/id_889485/889485_400.jpg" alt="Juara Dunia Triple MotoGP Jorge Lorenzo Umumkan Pensiun">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <h2 class="title video">Juara Dunia Triple MotoGP Jorge Lorenzo Umumkan Pensiun</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <span class="col time">15 November 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-11-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <img class="video" src="https://statik.tempo.co/data/2019/11/13/id_888905/888905_400.jpg" alt="Opini: Aib Anggaran Anies">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <h2 class="title video">Opini: Aib Anggaran Anies</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <span class="col time">13 November 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-10-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <img class="video" src="https://statik.tempo.co/data/2019/10/16/id_881053/881053_400.jpg" alt="Sambutan untuk Tim Bulu Tangkis Junior Peraih Piala Suhandinata ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <h2 class="title video">Sambutan untuk Tim Bulu Tangkis Junior Peraih Piala Suhandinata </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <span class="col time">16 Oktober 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-10-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <img class="video" src="https://statik.tempo.co/data/2019/10/12/id_880121/880121_400.jpg" alt="Cerita Detail Kapolsek Menes saat Wiranto Ditusuk dengan Kunai">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <h2 class="title video">Cerita Detail Kapolsek Menes saat Wiranto Ditusuk dengan Kunai</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <span class="col time">12 Oktober 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://newsletter.tempo.co/read/1575215/main-libas-konten-panas" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://newsletter.tempo.co/read/1575215/main-libas-konten-panas" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://newsletter.tempo.co/read/1575215/main-libas-konten-panas">
            <h2 class="title">Main Libas Konten Panas</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1574917/beda-nasib-laporan-luhut-dan-haris-azhar-di-polda-metro-jaya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052936/1052936_400.jpg" alt="Beda Nasib Laporan Luhut dan Haris Azhar di Polda Metro Jaya">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1574917/beda-nasib-laporan-luhut-dan-haris-azhar-di-polda-metro-jaya">
            <h2 class="title">Beda Nasib Laporan Luhut dan Haris Azhar di Polda Metro Jaya</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1574532/pesta-mudik-lebaran-sebagian-peserta-sebagian-penonton">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/18/id_1021880/1021880_400.jpg" alt="Pesta Mudik Lebaran, Sebagian Peserta Sebagian Penonton">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1574532/pesta-mudik-lebaran-sebagian-peserta-sebagian-penonton">
            <h2 class="title">Pesta Mudik Lebaran, Sebagian Peserta Sebagian Penonton</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1574118/daya-ungkit-gaet-investor-di-pembangunan-ikn">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095402/1095402_400.jpg" alt="Daya Ungkit Gaet Investor di Pembangunan IKN">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1574118/daya-ungkit-gaet-investor-di-pembangunan-ikn">
            <h2 class="title">Daya Ungkit Gaet Investor di Pembangunan IKN</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1573317/minyak-rusia-mulai-jadi-sasaran-embargo">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096139/1096139_400.jpg" alt="Minyak Rusia Mulai Jadi Sasaran Embargo">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1573317/minyak-rusia-mulai-jadi-sasaran-embargo">
            <h2 class="title">Minyak Rusia Mulai Jadi Sasaran Embargo</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1575215/main-libas-konten-panas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098261/1098261_400.jpg" alt="Main Libas Konten Panas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1575215/main-libas-konten-panas">
												<h2 class="title terkini">Main Libas Konten Panas</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1575215/main-libas-konten-panas">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574761/ketika-batman-belum-terkenal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097958/1097958_400.jpg" alt="Ketika Batman Belum Terkenal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574761/ketika-batman-belum-terkenal">
												<h2 class="title terkini">Ketika Batman Belum Terkenal</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574761/ketika-batman-belum-terkenal">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574671/menggembosi-demokrasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097874/1097874_400.jpg" alt="Menggembosi Demokrasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574671/menggembosi-demokrasi">
												<h2 class="title terkini">Menggembosi Demokrasi</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574671/menggembosi-demokrasi">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574345/timbang-timbang-saham-goto" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/24/id_1097629/1097629_400.jpg" alt=" Timbang-timbang Saham GoTo" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574345/timbang-timbang-saham-goto">
												<h2 class="title terkini"> Timbang-timbang Saham GoTo</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574345/timbang-timbang-saham-goto">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574342/the-glamorous-masks-of-the-crazy-rich" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/24/id_1097627/1097627_400.jpg" alt="The Glamorous Masks of the Crazy Rich" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574342/the-glamorous-masks-of-the-crazy-rich">
												<h2 class="title terkini">The Glamorous Masks of the Crazy Rich</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574342/the-glamorous-masks-of-the-crazy-rich">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574244/saweran-dana-proyek-ibu-kota-nusantara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/24/id_1097538/1097538_400.jpg" alt="Saweran Dana Proyek Ibu Kota Nusantara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574244/saweran-dana-proyek-ibu-kota-nusantara">
												<h2 class="title terkini">Saweran Dana Proyek Ibu Kota Nusantara</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574244/saweran-dana-proyek-ibu-kota-nusantara">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574045/perlawanan-menunda-pemilu-2024" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/23/id_1097413/1097413_400.jpg" alt="Perlawanan Menunda Pemilu 2024" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574045/perlawanan-menunda-pemilu-2024">
												<h2 class="title terkini">Perlawanan Menunda Pemilu 2024</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1574045/perlawanan-menunda-pemilu-2024">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1573894/lobi-lobi-investasi-ibu-kota-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/23/id_1097353/1097353_400.jpg" alt="Lobi-lobi Investasi Ibu Kota Baru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1573894/lobi-lobi-investasi-ibu-kota-baru">
												<h2 class="title terkini">Lobi-lobi Investasi Ibu Kota Baru</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1573894/lobi-lobi-investasi-ibu-kota-baru">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1573658/kedok-glamor-crazy-rich" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/22/id_1097203/1097203_400.jpg" alt="Kedok Glamor Crazy Rich" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1573658/kedok-glamor-crazy-rich">
												<h2 class="title terkini">Kedok Glamor Crazy Rich</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1573658/kedok-glamor-crazy-rich">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1573498/menolak-konsultasi-basa-basi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/22/id_1097075/1097075_400.jpg" alt="Menolak Konsultasi Basa-basi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1573498/menolak-konsultasi-basa-basi">
												<h2 class="title terkini">Menolak Konsultasi Basa-basi</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1573498/menolak-konsultasi-basa-basi">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://tekno.tempo.co/read/1575081/universitas-yarsi-beri-piagam-penghargaan-kepada-arifin-panigoro">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091439/1091439_400.jpg">
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1575081/universitas-yarsi-beri-piagam-penghargaan-kepada-arifin-panigoro">
								<h2 class="title">Universitas YARSI Beri Piagam Penghargaan kepada Arifin Panigoro								</h2>
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1575081/universitas-yarsi-beri-piagam-penghargaan-kepada-arifin-panigoro">
								<span class="col time">26 Maret 2022 11:13 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1574949/rusia-terancam-dikeluarkan-dari-g20-kremlin-tidak-masalah">
								<img loading="lazy" src="https://statik.tempo.co/data/2018/12/06/id_801797/801797_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1574949/rusia-terancam-dikeluarkan-dari-g20-kremlin-tidak-masalah">
								<h2 class="title">Rusia Terancam Dikeluarkan dari G20, Kremlin: Tidak Masalah								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1574949/rusia-terancam-dikeluarkan-dari-g20-kremlin-tidak-masalah">
								<span class="col time">25 Maret 2022 21:30 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://nasional.tempo.co/read/1574918/kpk-usung-4-tema-di-anti-corruption-working-group-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/03/24/id_1097811/1097811_400.jpg">
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1574918/kpk-usung-4-tema-di-anti-corruption-working-group-g20">
								<h2 class="title">KPK Usung 4 Tema di Anti-Corruption Working Group G20								</h2>
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1574918/kpk-usung-4-tema-di-anti-corruption-working-group-g20">
								<span class="col time">25 Maret 2022 21:04 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2965/pemerintah-izinkan-mudik-lebaran-2022-simak-syaratnya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Pemerintah Izinkan Mudik Lebaran 2022, Simak Syaratnya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097882/1097882_720.jpg">
      </a>
      <p>
        Baru-baru saja, Pemerintah mengizinkan mudik lebaran. Kendati demikian, pemerintah mengatur sejumlah syarat untuk mengendalikan wabah Covid-19.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://tekno.tempo.co/read/1575148/juru-bicara-vaksinasi-covid-19-jangan-pilih-pilih-booster');
	// 			window.location = 'https://tekno.tempo.co/read/1575148/juru-bicara-vaksinasi-covid-19-jangan-pilih-pilih-booster';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  newsletter-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
