<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Balik Kanan Jaminan Hari Tua - Newsletter Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1090198&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1090198&width=650" />
    <meta property="og:url" content="https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua" />
  <meta property="og:title" content="Balik Kanan Jaminan Hari Tua" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Buruh mengapresiasi sikap Presiden Joko Widodo yang, meski tidak tegas, meminta aturan pencairan dana Jaminan Hari Tua BP Jamsostek disederhanakan." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua" />
        <link rel="canonical" href="https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://newsletter.tempo.co/amp/1563807/balik-kanan-jaminan-hari-tua">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Buruh mengapresiasi sikap Presiden Joko Widodo yang, meski tidak tegas, meminta aturan pencairan dana Jaminan Hari Tua BP Jamsostek disederhanakan."/>
    <meta name="keywords" content="Jaminan Hari Tua, JHT, toa masjid, Minyak, Tempe, Kedelai"/>
            <meta name="author" content="Nur Haryanto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1563807">

		<link rel="image_src" href="https://statik.tempo.co?id=1090198&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Nur Haryanto">
    <!-- Item Category -->
    <meta property="article:section" content="newsletter"> <!-- Main category (Required) -->
    <meta property="article:section2" content="nawala_topik_utama_koran_tempo"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-02-23T10:50:41+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Balik Kanan Jaminan Hari Tua">
		<meta name="twitter:description" content="Buruh mengapresiasi sikap Presiden Joko Widodo yang, meski tidak tegas, meminta aturan pencairan dana Jaminan Hari Tua BP Jamsostek disederhanakan.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1090198&width=650">

				<meta name="adx:sections" content="newsletter" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua"
    },
    "headline": "Balik Kanan Jaminan Hari Tua",
    "author": {
            "@type": "Person",
            "name": "Nur Haryanto"
    },
    "editor": {
            "@type": "Person",
            "name": "Nur Haryanto"
    },
    "keywords": "Jaminan Hari Tua, JHT, toa masjid, Minyak, Tempe, Kedelai",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1090198&width=650",
          "caption": ""
    },
    "description": "Buruh mengapresiasi sikap Presiden Joko Widodo yang, meski tidak tegas, meminta aturan pencairan dana Jaminan Hari Tua BP Jamsostek disederhanakan.",
        "articleBody": "KORAN TEMPORabu, 23 Februari 2022BERITA UTAMAPutar Balik Aturan Jaminan Hari TuaBuruh mengapresiasi sikap Presiden Joko Widodo yang, meski tidak tegas, meminta aturan pencairan dana Jaminan Hari Tua BP Jamsostek disederhanakan. Buruh berharap instruksi Presiden itu berujung pada pencabutan Permenaker Nomor 2 Tahun 2022. Apa langkah Kementerian Ketenagakerjaan selanjutnya?NASIONAL Ormas Islam Dukung Aturan Toa MasjidPemerintah kembali menerbitkan aturan ihwal pembatasan penggunaan pengeras suara di masjid. Menteri Agama Yaqut Cholil Qoumas memperbarui ketentuan tersebut dalam Surat Edaran Nomor 5 Tahun 2022 tentang Pedoman Penggunaan Pengeras Suara di Masjid dan Musala. Berbeda dengan aturan pada tiga tahun lalu, yang dihujani protes, aturan anyar ini minim kritik publik.EKBISMinyak Ditimbun, Harga MelambungLaporan Ombudsman Republik Indonesia menyebutkan kelangkaan minyak goreng di banyak daerah disebabkan oleh penyelewengan. Kecurangan terjadi di level produsen, agen, hingga retail. Bahkan kepatuhan pedagang pada aturan harga eceran tertinggi sangat rendah.METROJerit Pembuat Tempe Terimpit Harga KedelaiPara pembuat tempe terpaksa tak menaikkan harga tempe lantaran khawatir ditinggalkan pembeli. Walhasil, perajin tempe harus rela memotong laba demi menutup tingginya harga kedelai. Para perajin berharap pemerintah segera menstabilkan harga kedelai.",
    "datePublished": "2022-02-23T10:50:41+07:00",
        "dateModified": "2022-02-23T10:50:41+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Newsletter"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Nawala_topik_utama_koran_tempo"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 23 Februari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563714/depresi-karena-cinta-ayu-aulia-coba-bunuh-diri-diselamatkan-sahabat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090144/1090144_400.jpg" alt="Depresi karena Cinta, Ayu Aulia Coba Bunuh Diri, Diselamatkan Sahabat" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563714/depresi-karena-cinta-ayu-aulia-coba-bunuh-diri-diselamatkan-sahabat">
                <h2 class="title">Depresi karena Cinta, Ayu Aulia Coba Bunuh Diri, Diselamatkan Sahabat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563733/keluarga-bantah-zikri-daulay-penyebab-ayu-aulia-coba-bunuh-diri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090150/1090150_400.jpg" alt="Keluarga Bantah Zikri Daulay Penyebab Ayu Aulia Coba Bunuh Diri" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563733/keluarga-bantah-zikri-daulay-penyebab-ayu-aulia-coba-bunuh-diri">
                <h2 class="title">Keluarga Bantah Zikri Daulay Penyebab Ayu Aulia Coba Bunuh Diri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563799/gary-brooker-pentolan-grup-legendaris-procol-harum-meninggal-karena-kanker" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090201/1090201_400.jpg" alt="Gary Brooker, Pentolan Grup Legendaris Procol Harum Meninggal karena Kanker" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563799/gary-brooker-pentolan-grup-legendaris-procol-harum-meninggal-karena-kanker">
                <h2 class="title">Gary Brooker, Pentolan Grup Legendaris Procol Harum Meninggal karena Kanker</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1563697/bunga-telang-punya-banyak-manfaat-tapi-kenapa-ilegal-di-taiwan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/03/id_1018809/1018809_400.jpg" alt="Bunga Telang Punya Banyak Manfaat tapi Kenapa Ilegal di Taiwan?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1563697/bunga-telang-punya-banyak-manfaat-tapi-kenapa-ilegal-di-taiwan">
                <h2 class="title">Bunga Telang Punya Banyak Manfaat tapi Kenapa Ilegal di Taiwan?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1563705/tahu-mulai-langka-menengok-lagi-3-manfaat-tahu-buat-tubuh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/16/id_872914/872914_400.jpg" alt="Tahu Mulai Langka: Menengok Lagi 3 Manfaat Tahu Buat Tubuh" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1563705/tahu-mulai-langka-menengok-lagi-3-manfaat-tahu-buat-tubuh">
                <h2 class="title">Tahu Mulai Langka: Menengok Lagi 3 Manfaat Tahu Buat Tubuh</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1563798/sebab-covid-19-berbahaya-bagi-semua-tak-cuma-pemilik-komorbid" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/17/id_981278/981278_400.jpg" alt="Sebab COVID-19 Berbahaya bagi Semua, Tak Cuma Pemilik Komorbid" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1563798/sebab-covid-19-berbahaya-bagi-semua-tak-cuma-pemilik-komorbid">
                <h2 class="title">Sebab COVID-19 Berbahaya bagi Semua, Tak Cuma Pemilik Komorbid</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1563906/pkl-malioboro-sudah-pergi-nuansa-malioboro-yogyakarta-bakal-serba-putih" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/10/id_1087216/1087216_400.jpg" alt="PKL Malioboro Sudah Pergi, Nuansa Malioboro Yogyakarta Bakal Serba Putih" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1563906/pkl-malioboro-sudah-pergi-nuansa-malioboro-yogyakarta-bakal-serba-putih">
                <h2 class="title">PKL Malioboro Sudah Pergi, Nuansa Malioboro Yogyakarta Bakal Serba Putih</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1563679/8-negara-ini-laporkan-nol-kasus-covid-19-menurut-who" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064690/1064690_400.jpg" alt="8 Negara Ini Laporkan Nol Kasus Covid-19 Menurut WHO" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1563679/8-negara-ini-laporkan-nol-kasus-covid-19-menurut-who">
                <h2 class="title">8 Negara Ini Laporkan Nol Kasus Covid-19 Menurut WHO</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1563858/travel-bubble-batam-bintan-wisatawan-singapura-masuk-perdana-ke-batam-hari-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089115/1089115_400.jpg" alt="Travel Bubble Batam Bintan, Wisatawan Singapura Masuk Perdana ke Batam Hari Ini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1563858/travel-bubble-batam-bintan-wisatawan-singapura-masuk-perdana-ke-batam-hari-ini">
                <h2 class="title">Travel Bubble Batam Bintan, Wisatawan Singapura Masuk Perdana ke Batam Hari Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1561729/anak-dan-remaja-disabilitas-sebaiknya-olahraga-20-menit-setiap-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085328/1085328_400.jpg" alt="Anak dan Remaja Disabilitas Sebaiknya Olahraga 20 Menit Setiap Hari" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1561729/anak-dan-remaja-disabilitas-sebaiknya-olahraga-20-menit-setiap-hari">
                <h2 class="title">Anak dan Remaja Disabilitas Sebaiknya Olahraga 20 Menit Setiap Hari</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2933/tren-lonjakan-kasus-covid-19-di-jakarta-banten-bali-hingga-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/09/id_1086975/1086975_400.jpg" alt="Tren Lonjakan Kasus Covid-19 di Jakarta, Banten, Bali, hingga Yogyakarta" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2933/tren-lonjakan-kasus-covid-19-di-jakarta-banten-bali-hingga-yogyakarta">
                <h2 class="title">Tren Lonjakan Kasus Covid-19 di Jakarta, Banten, Bali, hingga Yogyakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2936/duduk-perkara-penangkapan-warga-desa-wadas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/12/id_1087614/1087614_400.jpg" alt="Duduk Perkara Penangkapan Warga Desa Wadas" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2936/duduk-perkara-penangkapan-warga-desa-wadas">
                <h2 class="title">Duduk Perkara Penangkapan Warga Desa Wadas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2935/polda-metro-terapkan-crowd-free-night-catat-lokasinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/10/id_1087097/1087097_400.jpg" alt="Polda Metro Terapkan Crowd Free NIght, Catat Lokasinya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2935/polda-metro-terapkan-crowd-free-night-catat-lokasinya">
                <h2 class="title">Polda Metro Terapkan Crowd Free NIght, Catat Lokasinya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1355/harga-minyak-goreng-di-pasar-tradisional-masih-di-atas-harga-eceran-tertinggi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090305/1090305_400.jpg" alt="Harga Minyak Goreng di Pasar Tradisional Masih di Atas Harga Eceran Tertinggi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1355/harga-minyak-goreng-di-pasar-tradisional-masih-di-atas-harga-eceran-tertinggi">
                <h2 class="title">Harga Minyak Goreng di Pasar Tradisional Masih di Atas Harga Eceran Tertinggi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1354/harga-rata-rata-kedelai-impor-februari-2022-capai-rp-12-600-per-kg-tertinggi-sejak-2018" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090046/1090046_400.jpg" alt="Harga Rata-rata Kedelai Impor Februari 2022 Capai Rp 12.600 per Kg, Tertinggi Sejak 2018 " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1354/harga-rata-rata-kedelai-impor-februari-2022-capai-rp-12-600-per-kg-tertinggi-sejak-2018">
                <h2 class="title">Harga Rata-rata Kedelai Impor Februari 2022 Capai Rp 12.600 per Kg, Tertinggi Sejak 2018 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1353/jumlah-kasus-harian-covid-19-lampaui-puncak-gelombang-kedua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089854/1089854_400.jpg" alt="Jumlah Kasus Harian Covid-19 Lampaui Puncak Gelombang Kedua" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1353/jumlah-kasus-harian-covid-19-lampaui-puncak-gelombang-kedua">
                <h2 class="title">Jumlah Kasus Harian Covid-19 Lampaui Puncak Gelombang Kedua</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006168/spd-speedometer-gandeng-youtuber" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082884/1082884_400.jpg" alt="SPD Speedometer Gandeng Youtuber " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006168/spd-speedometer-gandeng-youtuber">
                <h2 class="title">SPD Speedometer Gandeng Youtuber </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006167/bisnis-modest-wear-aqillah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082885/1082885_400.jpg" alt="Bisnis Modest Wear Aqillah " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006167/bisnis-modest-wear-aqillah">
                <h2 class="title">Bisnis Modest Wear Aqillah </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006194/produk-baru-landmark-residence-g" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/30/id_1084611/1084611_400.jpg" alt="Produk Baru Landmark Residence G" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006194/produk-baru-landmark-residence-g">
                <h2 class="title">Produk Baru Landmark Residence G</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085512/1085512_400.jpg" alt="Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina">
                <h2 class="title">Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088266/1088266_400.jpg" alt="Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam">
                <h2 class="title">Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085618/1085618_400.jpg" alt="Kiat Berbisnis Diaspora Indonesia di Negeri Orang " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang">
                <h2 class="title">Kiat Berbisnis Diaspora Indonesia di Negeri Orang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087524/1087524_400.jpg" alt="FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar">
                <h2 class="title">FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//newsletter.tempo.co"><span itemprop="name">newsletter</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Balik Kanan Jaminan Hari Tua						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Nur Haryanto</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Nur Haryanto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 23 Februari 2022 10:50 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/02/23/id_1090198/1090198_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1090198&width=720" data-original-src="https://statik.tempo.co/?id=1090198&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/02/23/id_1090198/1090198_720.jpg" data-original-src="https://statik.tempo.co/data/2022/02/23/id_1090198/1090198_720.jpg" alt="">
							</a>
							<figcaption itemprop="caption">
								<p></p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>KORAN TEMPO</strong><br />Rabu, 23 Februari 2022</p><div id="_popIn_recommend_word"></div><p>BERITA UTAMA<br />Putar Balik Aturan Jaminan Hari Tua</p><p>Buruh mengapresiasi sikap Presiden Joko Widodo yang, meski tidak tegas, meminta aturan pencairan dana Jaminan Hari Tua BP Jamsostek disederhanakan. Buruh berharap instruksi Presiden itu berujung pada pencabutan Permenaker Nomor 2 Tahun 2022. <a href="https://koran.tempo.co/read/471977/putar-balik-aturan-dana-pensiun-pekerja">Apa langkah Kementerian Ketenagakerjaan selanjutnya?</a></p><div id="go-baca"></div><div id="full"></div><p>NASIONAL <br />Ormas Islam Dukung Aturan Toa Masjid</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pemerintah kembali menerbitkan aturan ihwal pembatasan penggunaan pengeras suara di masjid. Menteri Agama Yaqut Cholil Qoumas memperbarui ketentuan tersebut dalam Surat Edaran Nomor 5 Tahun 2022 tentang Pedoman Penggunaan Pengeras Suara di Masjid dan Musala. <a href="https://koran.tempo.co/read/471965/aturan-sama-penerimaan-berbeda">Berbeda dengan aturan pada tiga tahun lalu, yang dihujani protes, aturan anyar ini minim kritik publik.</a></p><p>EKBIS<br />Minyak Ditimbun, Harga Melambung</p><div id="go-baca"></div><p>Laporan Ombudsman Republik Indonesia menyebutkan kelangkaan minyak goreng di banyak daerah disebabkan oleh penyelewengan. Kecurangan terjadi di level produsen, agen, hingga retail. <a href="https://koran.tempo.co/read/471964/minyak-ditimbun-harga-melambung">Bahkan kepatuhan pedagang pada aturan harga eceran tertinggi sangat rendah.</a></p><p>METRO<br />Jerit Pembuat Tempe Terimpit Harga Kedelai</p><p>Para pembuat tempe terpaksa tak menaikkan harga tempe lantaran khawatir ditinggalkan pembeli. Walhasil, perajin tempe harus rela memotong laba demi menutup tingginya harga kedelai. <a href="https://koran.tempo.co/read/471961/jerit-pembuat-tempe-terimpit-harga-kedelai">Para perajin berharap pemerintah segera menstabilkan harga kedelai.</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/jaminan-hari-tua" itemprop="keywords" class="jaminan-hari-tua">Jaminan Hari Tua</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jht" itemprop="keywords" class="jht">JHT</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/toa-masjid" itemprop="keywords" class="toa-masjid">toa masjid</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/minyak" itemprop="keywords" class="minyak">Minyak</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tempe" itemprop="keywords" class="tempe">Tempe</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kedelai" itemprop="keywords" class="kedelai">Kedelai</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1563705/tahu-mulai-langka-menengok-lagi-3-manfaat-tahu-buat-tubuh">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/09/16/id_872914/872914_400.jpg" alt="Tahu Mulai Langka: Menengok Lagi 3 Manfaat Tahu Buat Tubuh">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1563705/tahu-mulai-langka-menengok-lagi-3-manfaat-tahu-buat-tubuh">
						            <h2 class="title terkait">Tahu Mulai Langka: Menengok Lagi 3 Manfaat Tahu Buat Tubuh</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1563705/tahu-mulai-langka-menengok-lagi-3-manfaat-tahu-buat-tubuh">
						            <span class="col time">22 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1563602/tak-sulit-membuat-tempe-sendiri-di-rumah-ikuti-10-langkah-ini">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/04/id_991908/991908_400.jpg" alt="Tak Sulit Membuat Tempe Sendiri di Rumah, Ikuti 10 Langkah ini">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1563602/tak-sulit-membuat-tempe-sendiri-di-rumah-ikuti-10-langkah-ini">
						            <h2 class="title terkait">Tak Sulit Membuat Tempe Sendiri di Rumah, Ikuti 10 Langkah ini</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1563602/tak-sulit-membuat-tempe-sendiri-di-rumah-ikuti-10-langkah-ini">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1563655/ihwal-jht-usia-pensiun-ini-beda-pensiun-di-singapura-korea-selatan-dan-jepang">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/03/18/id_691791/691791_400.jpg" alt="Ihwal JHT, Usia Pensiun: Ini Beda Pensiun di Singapura, Korea Selatan dan Jepang">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1563655/ihwal-jht-usia-pensiun-ini-beda-pensiun-di-singapura-korea-selatan-dan-jepang">
						            <h2 class="title terkait">Ihwal JHT, Usia Pensiun: Ini Beda Pensiun di Singapura, Korea Selatan dan Jepang</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1563655/ihwal-jht-usia-pensiun-ini-beda-pensiun-di-singapura-korea-selatan-dan-jepang">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1563619/8-olahan-tempe-yang-lezat-kuliner-sambal-tumpang-sampai-nugget-tempe">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/07/31/id_860075/860075_400.jpg" alt="8 Olahan Tempe yang Lezat, Kuliner Sambal Tumpang sampai Nugget Tempe">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1563619/8-olahan-tempe-yang-lezat-kuliner-sambal-tumpang-sampai-nugget-tempe">
						            <h2 class="title terkait">8 Olahan Tempe yang Lezat, Kuliner Sambal Tumpang sampai Nugget Tempe</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1563619/8-olahan-tempe-yang-lezat-kuliner-sambal-tumpang-sampai-nugget-tempe">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/12/id_880103/880103_400.jpg" alt="Aksi PM India Narendra Modi Punguti Sampah di Pinggir Pantai">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <h2 class="title foto">Aksi PM India Narendra Modi Punguti Sampah di Pinggir Pantai</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <span class="col time">12 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2019-11-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <img class="video" src="https://statik.tempo.co/data/2019/11/15/id_889485/889485_400.jpg" alt="Juara Dunia Triple MotoGP Jorge Lorenzo Umumkan Pensiun">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <h2 class="title video">Juara Dunia Triple MotoGP Jorge Lorenzo Umumkan Pensiun</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <span class="col time">15 November 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-11-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <img class="video" src="https://statik.tempo.co/data/2019/11/13/id_888905/888905_400.jpg" alt="Opini: Aib Anggaran Anies">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <h2 class="title video">Opini: Aib Anggaran Anies</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <span class="col time">13 November 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-10-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <img class="video" src="https://statik.tempo.co/data/2019/10/16/id_881053/881053_400.jpg" alt="Sambutan untuk Tim Bulu Tangkis Junior Peraih Piala Suhandinata ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <h2 class="title video">Sambutan untuk Tim Bulu Tangkis Junior Peraih Piala Suhandinata </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <span class="col time">16 Oktober 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-10-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <img class="video" src="https://statik.tempo.co/data/2019/10/12/id_880121/880121_400.jpg" alt="Cerita Detail Kapolsek Menes saat Wiranto Ditusuk dengan Kunai">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <h2 class="title video">Cerita Detail Kapolsek Menes saat Wiranto Ditusuk dengan Kunai</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <span class="col time">12 Oktober 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://newsletter.tempo.co/read/1563814/manuver-pensiun-tni" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://newsletter.tempo.co/read/1563814/manuver-pensiun-tni">
            <h2 class="title">Manuver Pensiun TNI</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua">
            <h2 class="title">Balik Kanan Jaminan Hari Tua</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1564025/logika-main-paksa-peserta-bpjs-kesehatan-dengan-hak-publik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089858/1089858_400.jpg" alt="Logika Main Paksa Peserta BPJS Kesehatan dengan Hak Publik ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1564025/logika-main-paksa-peserta-bpjs-kesehatan-dengan-hak-publik">
            <h2 class="title">Logika Main Paksa Peserta BPJS Kesehatan dengan Hak Publik </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1563611/rusia-akui-kemerdekaan-separatis-donbass-krisis-ukraina-masuki-babak-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090084/1090084_400.jpg" alt="Rusia Akui Kemerdekaan Separatis Donbass, Krisis Ukraina Masuki Babak Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1563611/rusia-akui-kemerdekaan-separatis-donbass-krisis-ukraina-masuki-babak-baru">
            <h2 class="title">Rusia Akui Kemerdekaan Separatis Donbass, Krisis Ukraina Masuki Babak Baru</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089836/1089836_400.jpg" alt="Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
            <h2 class="title">Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/17/id_1081539/1081539_400.jpg" alt="Menanti Calon Kepala Otorita IKN Pilihan Jokowi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi">
            <h2 class="title">Menanti Calon Kepala Otorita IKN Pilihan Jokowi</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563814/manuver-pensiun-tni" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090202/1090202_400.jpg" alt="Manuver Pensiun TNI" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563814/manuver-pensiun-tni">
												<h2 class="title terkini">Manuver Pensiun TNI</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563814/manuver-pensiun-tni">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090198/1090198_400.jpg" alt="Balik Kanan Jaminan Hari Tua" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua">
												<h2 class="title terkini">Balik Kanan Jaminan Hari Tua</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563807/balik-kanan-jaminan-hari-tua">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563583/kisruh-duit-buruh-jaminan-hari-tua" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090077/1090077_400.jpg" alt="Kisruh Duit Buruh Jaminan Hari Tua" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563583/kisruh-duit-buruh-jaminan-hari-tua">
												<h2 class="title terkini">Kisruh Duit Buruh Jaminan Hari Tua</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563583/kisruh-duit-buruh-jaminan-hari-tua">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563418/eits-bpjs-dulu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1089963/1089963_400.jpg" alt="Eits... BPJS Dulu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563418/eits-bpjs-dulu">
												<h2 class="title terkini">Eits... BPJS Dulu</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563418/eits-bpjs-dulu">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563121/pension-tension" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089755/1089755_400.jpg" alt="Pension Tension" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563121/pension-tension">
												<h2 class="title terkini">Pension Tension</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563121/pension-tension">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563114/cekfakta-144-kolaborasi-media-menangkal-hoaks-jelang-pemilu-2024" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089754/1089754_400.jpg" alt="CekFakta #144 Kolaborasi Media Menangkal Hoaks Jelang Pemilu 2024" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563114/cekfakta-144-kolaborasi-media-menangkal-hoaks-jelang-pemilu-2024">
												<h2 class="title terkini">CekFakta #144 Kolaborasi Media Menangkal Hoaks Jelang Pemilu 2024</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563114/cekfakta-144-kolaborasi-media-menangkal-hoaks-jelang-pemilu-2024">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563002/instruksi-pusat-di-proyek-wadas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089682/1089682_400.jpg" alt="Instruksi Pusat di Proyek Wadas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563002/instruksi-pusat-di-proyek-wadas">
												<h2 class="title terkini">Instruksi Pusat di Proyek Wadas</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1563002/instruksi-pusat-di-proyek-wadas">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1562731/di-balik-kisruh-duit-buruh" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089537/1089537_400.jpg" alt="Di Balik Kisruh Duit Buruh" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1562731/di-balik-kisruh-duit-buruh">
												<h2 class="title terkini">Di Balik Kisruh Duit Buruh</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1562731/di-balik-kisruh-duit-buruh">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1562727/geliat-sineas-lokal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089527/1089527_400.jpg" alt="Geliat Sineas Lokal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1562727/geliat-sineas-lokal">
												<h2 class="title terkini">Geliat Sineas Lokal</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1562727/geliat-sineas-lokal">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1562454/sekolah-informal-pelestari-alam" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/19/id_1089316/1089316_400.jpg" alt="Sekolah Informal Pelestari Alam" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1562454/sekolah-informal-pelestari-alam">
												<h2 class="title terkini">Sekolah Informal Pelestari Alam</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1562454/sekolah-informal-pelestari-alam">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>

							<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<h2 class="title">Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol
								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<span class="col time">15 menit lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089773/1089773_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<h2 class="title">Dukung Agenda G20, Holding Ultra Mikro Dorong Pemerataan Ekonomi</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089135/1089135_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<h2 class="title">G20, Gubernur BI: Perlu Koordinasi Bersama dalam Pemulihan Ekonomi Global</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

							 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2945/telemedisin-isoman-gratis-begini-cara-dan-syarat-mengakses-layanan?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Telemedisin Isoman Gratis, Begini Cara dan Syarat Mengakses Layanan</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089126/1089126_720.jpg">
      </a>
      <p>
        Kemenkes merilis layanan telemedisin isoman bagi mereka yang terjangkit Covid-19. Simak sejumlah cara dan syarat untuk mengakses layanan itu.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1563705/tahu-mulai-langka-menengok-lagi-3-manfaat-tahu-buat-tubuh');
	// 			window.location = 'https://gaya.tempo.co/read/1563705/tahu-mulai-langka-menengok-lagi-3-manfaat-tahu-buat-tubuh';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  newsletter-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
