<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>CekFakta #123 Perang Ganda Melawan Covid-19 - Newsletter Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1014036&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1014036&width=650" />
    <meta property="og:url" content="https://newsletter.tempo.co/read/1510778/cekfakta-123-perang-ganda-melawan-covid-19" />
  <meta property="og:title" content="CekFakta #123 Perang Ganda Melawan Covid-19" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Masyarakat tak hanya sedang memerangi pandemi virus, tapi juga infodemic Covid-19" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://newsletter.tempo.co/read/1510778/cekfakta-123-perang-ganda-melawan-covid-19" />
        <link rel="canonical" href="https://newsletter.tempo.co/read/1510778/cekfakta-123-perang-ganda-melawan-covid-19" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://newsletter.tempo.co/amp/1510778/cekfakta-123-perang-ganda-melawan-covid-19">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Masyarakat tak hanya sedang memerangi pandemi virus, tapi juga infodemic Covid-19"/>
    <meta name="keywords" content="COVID-19, Cekfakta , Infodemic, Pandemi Covid-19"/>
            <meta name="author" content="Fitra Moerat Ramadhan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1510778">

		<link rel="image_src" href="https://statik.tempo.co?id=1014036&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Inge Klara Safitri">
    <!-- Item Category -->
    <meta property="article:section" content="newsletter"> <!-- Main category (Required) -->
    <meta property="article:section2" content="Nawala_cekfakta"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-27T10:58:54+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="CekFakta #123 Perang Ganda Melawan Covid-19">
		<meta name="twitter:description" content="Masyarakat tak hanya sedang memerangi pandemi virus, tapi juga infodemic Covid-19">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1014036&width=650">

				<meta name="adx:sections" content="newsletter" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Newsletter"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://newsletter.tempo.co",
            "name": "Nawala_cekfakta"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 28 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511372/leslar-dituduh-lakukan-pembohongan-publik-raffi-ahmad-pasang-badan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044349/1044349_400.jpg" alt="Leslar Dituduh Lakukan Pembohongan Publik, Raffi Ahmad Pasang Badan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511372/leslar-dituduh-lakukan-pembohongan-publik-raffi-ahmad-pasang-badan">
                <h2 class="title">Leslar Dituduh Lakukan Pembohongan Publik, Raffi Ahmad Pasang Badan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511306/giring-ganesha-kritik-anies-baswedan-netizen-nilai-lebih-parah-dari-aldi-taher" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/24/id_961961/961961_400.jpg" alt="Giring Ganesha Kritik Anies Baswedan, Netizen Nilai Lebih Parah dari Aldi Taher" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511306/giring-ganesha-kritik-anies-baswedan-netizen-nilai-lebih-parah-dari-aldi-taher">
                <h2 class="title">Giring Ganesha Kritik Anies Baswedan, Netizen Nilai Lebih Parah dari Aldi Taher</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511051/hut-ke-60-andy-lau-macan-perfilman-hong-kong-punya-banyak-nama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2010/10/13/id_50244/50244_400.jpg" alt="HUT Ke-60 Andy Lau, Macan Perfilman Hong Kong Punya Banyak Nama " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511051/hut-ke-60-andy-lau-macan-perfilman-hong-kong-punya-banyak-nama">
                <h2 class="title">HUT Ke-60 Andy Lau, Macan Perfilman Hong Kong Punya Banyak Nama </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511039/sebab-konsumsi-obat-hipertensi-bisa-seumur-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/23/id_821681/821681_400.jpg" alt="Sebab Konsumsi Obat Hipertensi Bisa Seumur Hidup" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511039/sebab-konsumsi-obat-hipertensi-bisa-seumur-hidup">
                <h2 class="title">Sebab Konsumsi Obat Hipertensi Bisa Seumur Hidup</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511065/tips-buat-penyintas-covid-19-agar-cepat-pulih-dan-tetap-sehat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040866/1040866_400.jpg" alt="Tips buat Penyintas Covid-19 agar Cepat Pulih dan Tetap Sehat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511065/tips-buat-penyintas-covid-19-agar-cepat-pulih-dan-tetap-sehat">
                <h2 class="title">Tips buat Penyintas Covid-19 agar Cepat Pulih dan Tetap Sehat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511178/kacang-edamame-camilan-tepat-untuk-penderita-diabetes-dan-kolesterol" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054304/1054304_400.jpg" alt="Kacang Edamame, Camilan Tepat untuk Penderita Diabetes dan Kolesterol" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511178/kacang-edamame-camilan-tepat-untuk-penderita-diabetes-dan-kolesterol">
                <h2 class="title">Kacang Edamame, Camilan Tepat untuk Penderita Diabetes dan Kolesterol</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511053/wisatawan-masuk-pantai-selatan-yogyakarta-tak-cuma-khawatir-penularan-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054152/1054152_400.jpg" alt="Wisatawan Masuk Pantai Selatan Yogyakarta, Tak Cuma Khawatir Penularan Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511053/wisatawan-masuk-pantai-selatan-yogyakarta-tak-cuma-khawatir-penularan-covid-19">
                <h2 class="title">Wisatawan Masuk Pantai Selatan Yogyakarta, Tak Cuma Khawatir Penularan Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511062/phri-jakarta-tolak-kewajiban-sertifikasi-chse-kementerian-pariwisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/11/04/id_660302/660302_400.jpg" alt="PHRI Jakarta Tolak Kewajiban Sertifikasi CHSE Kementerian Pariwisata" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511062/phri-jakarta-tolak-kewajiban-sertifikasi-chse-kementerian-pariwisata">
                <h2 class="title">PHRI Jakarta Tolak Kewajiban Sertifikasi CHSE Kementerian Pariwisata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511117/rencana-uji-coba-pembukaan-bali-sandiaga-gunakan-konsep-sandbox" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/25/id_1053586/1053586_400.jpg" alt="Rencana Uji Coba Pembukaan Bali, Sandiaga Gunakan Konsep Sandbox" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511117/rencana-uji-coba-pembukaan-bali-sandiaga-gunakan-konsep-sandbox">
                <h2 class="title">Rencana Uji Coba Pembukaan Bali, Sandiaga Gunakan Konsep Sandbox</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054177/1054177_400.jpg" alt="Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta" width="400">
            </a>
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta">
                <h2 class="title">Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/04/id_869692/869692_400.jpg" alt="Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel">
                <h2 class="title">Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1508946/perhatikan-akses-visual-ini-saat-rapat-online-dengan-insan-tuli-atau-rungu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/09/id_545737/545737_400.jpg" alt="Perhatikan Akses Visual Ini Saat Rapat Online dengan Insan Tuli atau Rungu" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1508946/perhatikan-akses-visual-ini-saat-rapat-online-dengan-insan-tuli-atau-rungu">
                <h2 class="title">Perhatikan Akses Visual Ini Saat Rapat Online dengan Insan Tuli atau Rungu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028622/1028622_400.jpg" alt="Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas">
                <h2 class="title">Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2807/kejanggalan-yang-ditemukan-bni-dalam-kasus-bilyet-deposito" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051234/1051234_400.jpg" alt="Kejanggalan yang Ditemukan BNI dalam Kasus Bilyet Deposito" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2807/kejanggalan-yang-ditemukan-bni-dalam-kasus-bilyet-deposito">
                <h2 class="title">Kejanggalan yang Ditemukan BNI dalam Kasus Bilyet Deposito</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2806/simak-aturan-berkunjung-ke-bioskop-dan-tempat-wisata-saat-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051101/1051101_400.jpg" alt="Simak Aturan Berkunjung ke Bioskop dan Tempat Wisata Saat PPKM" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2806/simak-aturan-berkunjung-ke-bioskop-dan-tempat-wisata-saat-ppkm">
                <h2 class="title">Simak Aturan Berkunjung ke Bioskop dan Tempat Wisata Saat PPKM</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2808/ketahui-syarat-sebelum-melakukan-perjalanan-atau-traveling-saat-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051354/1051354_400.jpg" alt="Ketahui, Syarat Sebelum Melakukan Perjalanan atau Traveling Saat PPKM " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2808/ketahui-syarat-sebelum-melakukan-perjalanan-atau-traveling-saat-ppkm">
                <h2 class="title">Ketahui, Syarat Sebelum Melakukan Perjalanan atau Traveling Saat PPKM </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1219/cakupan-vaksinasi-covid-19-indonesia-dki-jakarta-tertinggi-lampung-terendah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054186/1054186_400.jpg" alt="Cakupan Vaksinasi Covid-19 Indonesia: DKI Jakarta Tertinggi, Lampung Terendah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1219/cakupan-vaksinasi-covid-19-indonesia-dki-jakarta-tertinggi-lampung-terendah">
                <h2 class="title">Cakupan Vaksinasi Covid-19 Indonesia: DKI Jakarta Tertinggi, Lampung Terendah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1218/video-streaming-kuasai-lalu-lintas-hilir-aplikasi-global-pada-kuartal-i-2021-youtube-aplikasi-tersibuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/25/id_1053633/1053633_400.jpg" alt="Video Streaming Kuasai Lalu Lintas Hilir Aplikasi Global pada Kuartal I 2021, Youtube Aplikasi Tersibuk" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1218/video-streaming-kuasai-lalu-lintas-hilir-aplikasi-global-pada-kuartal-i-2021-youtube-aplikasi-tersibuk">
                <h2 class="title">Video Streaming Kuasai Lalu Lintas Hilir Aplikasi Global pada Kuartal I 2021, Youtube Aplikasi Tersibuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1217/sd-jadi-penyumbang-terbanyak-klaster-covid-19-di-sekolah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/24/id_1053568/1053568_400.jpg" alt="SD Jadi Penyumbang Terbanyak Klaster Covid-19 di Sekolah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1217/sd-jadi-penyumbang-terbanyak-klaster-covid-19-di-sekolah">
                <h2 class="title">SD Jadi Penyumbang Terbanyak Klaster Covid-19 di Sekolah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048016/1048016_400.jpg" alt="Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana">
                <h2 class="title">Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005519/bangun-brand-equity-di-era-teknologi-digital" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046408/1046408_400.jpg" alt="Bangun Brand Equity di Era Teknologi Digital" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005519/bangun-brand-equity-di-era-teknologi-digital">
                <h2 class="title">Bangun Brand Equity di Era Teknologi Digital</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049381/1049381_400.jpg" alt="Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk">
                <h2 class="title">Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050562/1050562_400.jpg" alt="Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen">
                <h2 class="title">Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048368/1048368_400.jpg" alt="God Bless Berhasil Menghentak Secara Virtual!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual">
                <h2 class="title">God Bless Berhasil Menghentak Secara Virtual!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/31/id_1047222/1047222_400.jpg" alt="Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan">
                <h2 class="title">Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/05/id_957517/957517_400.jpg" alt="Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit">
                <h2 class="title">Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//newsletter.tempo.co"><span itemprop="name">newsletter</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							CekFakta #123 Perang Ganda Melawan Covid-19						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Inge Klara Safitri</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Fitra Moerat Ramadhan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 27 September 2021 10:58 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://newsletter.tempo.co/read/1510778/cekfakta-123-perang-ganda-melawan-covid-19">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/04/13/id_1014036/1014036_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1014036&width=720" data-original-src="https://statik.tempo.co/?id=1014036&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/04/13/id_1014036/1014036_720.jpg" data-original-src="https://statik.tempo.co/data/2021/04/13/id_1014036/1014036_720.jpg" alt="Direktur Jenderal Organisasi Kesehatan Dunia (WHO) Tedros Adhanom Ghebreyesus menghadiri konferensi pers yang diselenggarakan oleh Asosiasi Koresponden Persatuan Bangsa-Bangsa Jenewa (ACANU) di tengah wabah Covid-19 di markas WHO di Jenewa Swiss 3 Juli, 2020. [Fabrice Coffrini / Pool melalui REUTERS]">
							</a>
							<figcaption itemprop="caption">
								<p>Direktur Jenderal Organisasi Kesehatan Dunia (WHO) Tedros Adhanom Ghebreyesus menghadiri konferensi pers yang diselenggarakan oleh Asosiasi Koresponden Persatuan Bangsa-Bangsa Jenewa (ACANU) di tengah wabah Covid-19 di markas WHO di Jenewa Swiss 3 Juli, 2020. [Fabrice Coffrini / Pool melalui REUTERS]</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="font-weight: 400;">Halo, pembaca nawala Cek Fakta Tempo!</span></p><div id="_popIn_recommend_word"></div><p><span style="font-weight: 400;">Pertempuran menghadapi wabah </span><i><span style="font-weight: 400;">Coronavirus Disease 2019</span></i><span style="font-weight: 400;"> masih terus berlangsung sengit di dua sisi. Pertama, memerangi wabah itu sendiri. Kedua, membendung arus misinformasi tentang pandemi yang dibagikan tanpa ditelaah dulu.</span></p><p><span style="font-weight: 400;">Nasib anak-anak, yang mau tak mau ikut terseret dalam peperangan ini, masih belum jelas kelanjutannya. Namun mulai nampak titik terang dengan tersiarnya kabar dari John Hopkins University tentang pengujian kemanjuran sebuah merek vaksin pada anak 6 bulan hingga 11 tahun.&nbsp;</span></p><div id="full"></div><p><span style="font-weight: 400;">Apakah Anda menerima nawala ini dari teman dan bukan dari e-mail Tempo? Daftarkan surel </span><a href="mailto:cekfakta.tempodotco@gmail.com"><span style="font-weight: 400;">di sini</span></a><span style="font-weight: 400;"> untuk berlangganan.</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span style="font-weight: 400;">______________________________________________________________________</span></p><p><i><span style="font-weight: 400;">Bagian ini ditulis oleh Inge Klara Safitri dari Tempo MediaLab</span></i></p><p><b>Perang Ganda Melawan Covid-19&nbsp;</b></p><p><span style="font-weight: 400;">Pandemi </span><a href="https://www.tempo.co/tag/covid-19"><i><span style="font-weight: 400;">Coronavirus Disease 2019</span></i></a><span style="font-weight: 400;"> mengubah kebiasaan masyarakat dunia. Perkembangan digital yang lebih baik di era sekarang membuat banyak hal beralih ke digital. Akses masyarakat terhadap sebaran informasi terkait Covid-19 juga lebih cepat dan mudah. Namun, hal itu juga memberi dampak negatif ketika arus informasi yang salah justru ikut mengalir.</span></p><p><span style="font-weight: 400;">Direktur Jenderal</span><a href="https://www.tempo.co/tag/who"><span style="font-weight: 400;"> Organisasi Kesehatan Dunia (WHO)</span></a><span style="font-weight: 400;">, Dr. </span><a href="https://www.tempo.co/tag/tedros-adhanom-ghebreyesus"><span style="font-weight: 400;">Tedros Adhanom Ghebreyesus</span></a><span style="font-weight: 400;"> menyatakan, masyarakat tak hanya sedang memerangi pandemi virus, tapi juga infodemic atau informasi mengenai pandemi yaitu berita palsu yang menyebar lebih cepat dan lebih mudah daripada virus itu sendiri dengan bahaya yang sama.&nbsp;</span></p><p><img width="100%" src="https://cdn.tmpo.co/data/2020/11/17/id_981176/981176_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Direktur Jenderal Organisasi Kesehatan Dunia (WHO) Tedros Adhanom Ghebreyesus menghadiri konferensi pers yang diselenggarakan oleh Asosiasi Koresponden Persatuan Bangsa-Bangsa Jenewa (ACANU) di tengah wabah Covid-19, yang disebabkan oleh virus corona baru, di markas besar WHO di Jenewa Swiss 3 Juli, 2020. [Fabrice Coffrini / Pool melalui REUTERS]</small></p><p><span style="font-weight: 400;">Berdasarkan </span><a href="https://www.who.int/news-room/feature-stories/detail/fighting-misinformation-in-the-time-of-covid-19-one-click-at-a-time"><span style="font-weight: 400;">catatan WHO</span></a><span style="font-weight: 400;">, dalam tiga bulan pertama tahun 2020, hampir enam ribu orang di seluruh dunia dirawat di rumah sakit karena kesalahan informasi virus </span><i><span style="font-weight: 400;">corona</span></i><span style="font-weight: 400;">. Selain itu, di periode yang sama, </span><a href="https://www.ajtmh.org/view/journals/tpmd/103/4/article-p1621.xml"><span style="font-weight: 400;">penelitain terbaru</span></a><span style="font-weight: 400;"> juga mencatat, setidaknya 800 orang diduga meninggal karena kesalahan informasi terkait Covid-19.</span></p><p><span style="font-weight: 400;">Menurut Tedros, kematian bisa menjadi efek paling buruk dari infodemik yang meluap bersamaan dengan wabah penyakit. &ldquo;Semua informasi palsu bisa berdampak sama bahayanya dengan virus itu sendiri. Mulai dari teori konspirasi, informasi yang menyepelekan ancaman Covid-19 hingga informasi miring soal vaksin,&rdquo; katanya, April lalu.</span></p><p><span style="font-weight: 400;">Meski sudah hampir dua tahun, misinformasi terkait covid masih saja tersebar massal. Korban atas misinformasi dan disinformasi juga masih berjatuhan. Beberapa waktu lalu misalnya, </span><a href="https://www.nbcnews.com/news/us-news/misinformation-killed-her-bride-be-who-hesitated-get-vaccinated-dies-n1279263"><span style="font-weight: 400;">Calon pengantin meninggal setelah ragu-ragu untuk divaksinasi akibat misinformasi yang beredar</span></a><span style="font-weight: 400;">. Samantha Wendell dan Austin Eskew memutuskan menunda </span><a href="https://www.tempo.co/tag/vaksinasi-covid-19"><span style="font-weight: 400;">vaksinasi Covid-19</span></a><span style="font-weight: 400;"> mereka demi keinginan mereka untuk menikah pada 21 Agustus. Keputusan itu diambil setelah beberapa rekan kerja Wendell mengatakan suntikan itu menyebabkan kemandulan. Klaim tidak berdasar yang semakin menguat ini beredar, meski kelompok kesehatan reproduksi terkemuka telah membantahnya. Akibatnya, alih-alih menikah, Wendell justru dimakamkan.</span></p><p><span style="font-weight: 400;">Di Indonesia, luapan sejumlah klaim terkait covid-19 juga masih terus bermunculan dan arusnya tetap kuat. Menurut survei Katadata Insight Center dan Kominfo mengenai </span><a href="http://perpustakaan.kemendagri.go.id/?p=4985"><span style="font-weight: 400;">status literasi digital</span></a><span style="font-weight: 400;"> Indonesia tahun 2020, sebanyak 68,4 persen orang hanya meneruskan berita yang tersebar dan 51,6 persen tidak mengetahui bahwa informasi yang mereka sebar ternyata tidak benar. Sementara hanya sebanyak 2,7 persen mengaku untuk memengaruhi orang lain.</span></p><p><span style="font-weight: 400;">Penyebabnya, banyak orang yang langsung meneruskan informasi </span><i><span style="font-weight: 400;">hoax</span></i><span style="font-weight: 400;"> karena tidak terlalu memikirkan apakah itu benar atau tidak. &ldquo;Masih banyak yang belum melakukan cek fakta makanya bisa dibilang kita tidak kritis, maka mudah saja menyebarkan berita-berita palsu,&rdquo; ujar ujar Ari Budi Wibowo, Kepala Bidang kemitraan Siber Kreasi.</span></p><p><br /></p><p><i><span style="font-weight: 400;">Bagian ini ditulis oleh Siti Aisah, peserta Health Fellowship Tempo yang didukung oleh Facebook</span></i><span style="font-weight: 400;">.</span></p><p><b>Vaksinasi Covid-19 pada Anak</b></p><p><span style="font-weight: 400;">Telah diketahui bahwa sejak awal pandemi, </span><a href="https://covid19.go.id/edukasi/masyarakat-umum/siapa-saja-yang-berisiko-tinggi-terkena-covid-19#:~:text=Ada%20orang%2Dorang%20yang%20memiliki,tubuh%20rendah%2C%20dan%20mengalami%20obesitas."><span style="font-weight: 400;">kelompok yang berisiko tinggi terinfeksi Covid-19</span></a><span style="font-weight: 400;"> adalah orang-orang yang memiliki penyakit penyerta (komorbid), berusia lanjut, memiliki daya tahan tubuh rendah, dan mengalami obesitas. Sedangkan anak-anak dan remaja cenderung memiliki peluang yang jauh lebih rendah untuk terjangkit penyakit parah akibat infeksi Covid-19. Oleh karena itu, vaksinasi sebagai salah satu penanganan pandemi diprioritaskan bagi kelompok berisiko tinggi tersebut. Namun, seiring tahun ajaran baru dan pembelajaran tatap muka telah dimulai, serta penyebaran varian baru virus Corona yang kian meluas, banyak orang tua yang khawatir dan bertanya kapan vaksin mulai tersedia untuk anak-anak?&nbsp;</span></p><p><img width="100%" src="https://cdn.tmpo.co/data/2021/07/03/id_1032374/1032374_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Seorang anak menjalani vaksinasi COVID-19 untuk usia 12 tahun ke atas di Stadion Utama Gelora Bung Karno, Tanah Abang, Jakarta Pusat, Sabtu, 3 Juli 2021.&nbsp;Kolaborasi tiga pilar dan organisasi profesi antara lain IDI Jaya, IDAI Jaya, IBI Jaya, dan PPNI Jaya turut membantu jalannya vaksinasi untuk warga berusia 12 tahun ke atas untuk mencapai herd immunity pada Agustus mendatang. TEMPO / Hilman Fathurrahman W</small></p><ul><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Studi review terbaru menemukan bahwa </span><a href="https://www.medrxiv.org/content/10.1101/2021.09.17.21263743v1.full.pdf"><span style="font-weight: 400;">ada penelitian terbatas yang melaporkan gejala fisik jangka panjang akibat Covid-19 pada populasi anak</span></a><span style="font-weight: 400;">. Namun, kurangnya laporan atas kasus Covid-19 pediatrik disebabkan tingkat pengujian dan infeksi simtomatik yang rendah sehingga memerlukan studi lebih lanjut. Beberapa penelitian menunjukkan bahwa kelelahan, kesulitan berkonsentrasi, gangguan tidur, dan masalah sensorik adalah hasil yang paling banyak dilaporkan sebagai gejala fisik jangka panjang pada anak-anak. Sebagian besar studi yang meneliti dampak Covid-19 pada populasi anak-anak berfokus pada presentasi klinis awal dan gejala yang serupa dengan populasi orang dewasa.&nbsp;</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Pada bulan Mei, European Medicines Agency (EMA) </span><a href="https://www.bbc.com/news/health-58516207"><span style="font-weight: 400;">menyetujui vaksin Pfizer untuk anak berusia 12 hingga 15 tahun</span></a><span style="font-weight: 400;">. Sejak itu, negara-negara Uni Eropa telah bergerak walaupun dengan kecepatan yang berbeda-beda. Sebagian besar populasi anak-anak di Denmark dan Spanyol setidaknya telah mendapatkan satu dosis vaksin. Denmark telah memvaksinasi anak-anak berusia 12 hingga 15 tahun, sementara di Spanyol pada rentang usia 12 hingga 19 tahun. Prancis juga telah bergerak cepat dengan 66 persen dari populasi berusia 12 hingga 17 tahun sudah mendapat suntikan pertama, dan 52 persen sudah divaksinasi lengkap. Pada bulan Agustus, setelah varian Delta mulai menyebar lebih luas, rekomendasi vaksinasi di Jerman diperluas ke semua populasi yang berusia di atas 12 tahun.&nbsp;&nbsp;</span></li><li style="font-weight: 400;" aria-level="1"><a href="https://nasional.tempo.co/read/1479913/vaksinasi-covid-19-untuk-anak-12-17-tahun-akan-dilakukan-di-sekolah/full&amp;view=ok"><span style="font-weight: 400;">Vaksinasi Covid-19 untuk anak di Indonesia telah diberikan mulai usia 12-17 tahun</span></a><span style="font-weight: 400;">. Menteri Kesehatan Budi Gunadi Sadikin mengatakan vaksinasi bagi anak sudah bisa dilakukan setelah mendapat izin dari Badan Pengawas Obat dan Makanan dan telah didukung rekomendasi dari Indonesian Technical Advisory Group on Immunization (ITAGI). Pemerintah juga berpatokan pada pelaksanaan vaksinasi di dunia, yang juga sudah diberikan pada anak-anak. &ldquo;Setelah kita melihat apa yang sudah jadi best practices di dunia, itu diberikan antar 12-17 tahun,&rdquo; kata Budi. Anak-anak pada usia tersebut akan mendapatkan vaksin </span><a href="https://www.tempo.co/tag/sinovac"><span style="font-weight: 400;">Sinovac</span></a><span style="font-weight: 400;"> sebanyak dua kali, dengan dosis 0,5 ml, dan interval minimal 28 hari.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Baru-baru ini Pfizer mengumumkan hasil dari uji klinis fase II/III yang menunjukkan </span><a href="https://www.businesswire.com/news/home/20210920005452/en/"><span style="font-weight: 400;">profil keamanan yang menguntungkan dan respons antibodi yang kuat pada anak-anak berusia 5 hingga 11 tahun.</span></a><span style="font-weight: 400;"> Sebanyak 2.268 peserta menerima dosis 10 &micro;g dalam rejimen dua dosis. Dosis 10 &micro;g dipilih dengan hati-hati karena faktor keamanan, tolerabilitas dan imunogenisitas pada anak-anak usia 5 sampai 11 tahun. Satu bulan setelah pemberian dosis kedua, respon imun yang kuat pada peserta anak-anak sebanding dengan yang tercatat pada penelitian Pfizer-BioNTech sebelumnya pada orang berusia 16 hingga 25 tahun yang diimunisasi dengan dosis 30 &micro;g. Vaksin Covid-19 ditoleransi dengan baik, dengan efek samping yang umumnya mirip dengan yang diamati pada peserta berusia 16 hingga 25 tahun.&nbsp;</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Leana Wen, dokter dan profesor tamu kebijakan dan manajemen kesehatan di Sekolah Kesehatan Masyarakat Institut Milken Universitas George Washington mengatakan berdasarkan rilis dari uji klinis Pfizer, terdapat temuan penting juga bahwa </span><a href="https://edition.cnn.com/2021/09/21/health/covid-19-vaccine-approval-younger-kids-wen-wellness/index.html"><span style="font-weight: 400;">tidak ada seorang pun dalam kelompok studi yang mengalami miokarditis</span></a><span style="font-weight: 400;">, yang merupakan peradangan otot jantung yang dipandang sebagai efek samping yang jarang dari vaksin, terutama pada remaja dan pria berusia lebih muda. Efek samping ini sangat jarang sehingga kecil kemungkinannya muncul dalam penelitian terhadap 2.268 peserta uji klinis tersebut.&nbsp;</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Kawsar Talaat dari Johns Hopkins University, peneliti utama untuk uji klinis vaksin Pfizer pada anak-anak usia 6 bulan hingga 11 tahun mengatakan </span><a href="https://www.scientificamerican.com/article/when-will-kids-covid-vaccines-be-available1/"><span style="font-weight: 400;">sejauh ini tidak ada masalah keamanan utama yang diamati selama uji klinis</span></a><span style="font-weight: 400;">. Tetapi dia juga menyampaikan bahwa beberapa kejadian yang lebih jarang mungkin tidak muncul sampai vaksin diberikan pada populasi yang lebih besar. Miokarditis, yakni peradangan otot jantung adalah kasus yang jarang terjadi pada sebagian kecil remaja yang menerima vaksin mRNA. Hina Talib, profesor pediatri di Albert Einstein College juga mengatakan bukti menunjukkan bahwa </span><a href="https://www.scientificamerican.com/article/when-will-kids-covid-vaccines-be-available1/"><span style="font-weight: 400;">miokarditis lebih dari lima kali lebih mungkin terjadi setelah infeksi Covid-19 daripada setelah vaksinasi</span></a><span style="font-weight: 400;">, tetapi kekhawatiran tentang efek samping masih menyebabkan keraguan di antara beberapa orang tua.&nbsp;</span></li></ul><p><br /></p><p><span style="font-weight: 400;">Waktunya Trivia!</span></p><p><span style="font-weight: 400;">Berikut beberapa kabar tentang misinformasi dan disinformasi, keamanan siber, serta privasi data pekan ini, yang mungkin luput dari perhatian. Kami mengumpulkannya untuk Anda.</span></p><p><a href="https://www.cpomagazine.com/data-privacy/whatsapp-adds-additional-layer-of-security-with-end-to-end-encryption-for-chat-backups/"><span style="font-weight: 400;">WhatsApp menambahkan lapisan keamanan tambahan dengan enkripsi End-to End untuk cadangan pesan.</span></a><span style="font-weight: 400;"> Juru bicara perusahaan mengatakan, fitur yang baru diuji coba WhatsApp di awal Juli akan mulai diterapkan ke semua pengguna, awal pekan depan. Cadangan pesan akan dilindungi dengan enkripsi sebagai mana layanan pesan yang sudah ditetapkan sejak 2016.</span></p><p><a href="https://www.cpomagazine.com/cyber-security/mass-leak-of-fitness-tracking-data-hits-fitbit-apple-microsoft-google-60-million-records-exposed-by-improperly-configured-third-party-database/"><span style="font-weight: 400;">Data pengguna aplikasi fitnes bocor besar-besaran.</span></a><span style="font-weight: 400;"> Platform pihak ketiga yang berfungsi untuk mengumpulkan data Fitness Tracking dari Hits Fitbit, Apple, Microsoft, dan Google. Jumlahnya, mencapai hampir 60 juta catatan.&nbsp;</span></p><p><a href="https://www.bbc.com/news/technology-58573049"><span style="font-weight: 400;">TikTok mengahadapi investigasi terkait privasi oleh lembaga pengawas Uni Eropa</span></a><span style="font-weight: 400;">. Investigasi ini diinisiasi oleh The Irish Data Protection Commission (DPC), salah satu regulator utama di Uni Eropa terkait dua isu privasi di dalam TikTok. DPC menyelidiki data personal anak-anak dan&nbsp; apakah TikTok memindahkan data personal ke negara lain, seperti Cina.</span><span style="font-weight: 400;"><br /></span></p><p><span style="font-weight: 400;">Cuitan</span><a href="https://theconversation.com/nicki-minajs-covid-19-vaccine-tweet-about-swollen-testicles-signals-the-dangers-of-celebrity-misinformation-and-fandom-168242"><span style="font-weight: 400;"> Nicki Minaj tentang vaksin Covi-19 menyebabkan testis membengkak menjadi sinyal bahaya misinformasi oleh selebriti</span></a><span style="font-weight: 400;">. Komentator politik dari MSNBC Joy Reid mengatakan, cuitan Rapper dan penyanyi pop Nicki Minaj menjadi sinyal terkait bahaya misinformasi yang disebarkan selebritis. Hal ini dikuatkan dengan pernyataan Kementerian Kesehatan Trinidad and Tobago yang membantah temuan tersebut berdasarkan hasil investigasi mereka.&nbsp;</span></p><p><span style="font-weight: 400;"></span></p><p><span style="font-weight: 400;">Periksa Fakta Sepekan Ini</span></p><p><span style="font-weight: 400;">Dalam sepekan terakhir, klaim seputar vaksin Covid-19 masih lebih banyak daripada isu lainnya. Banyaknya klaim mengenai vaksin diduga berkaitan dengan fokus dunia dalam menanggulangi pandemi Covid-19 lewat program vaksinasi. Buka tautannya ke kanal CekFakta Tempo.co untuk membaca hasil periksa fakta berikut:</span></p><ul><li style="font-weight: 400;" aria-level="1"><a href="https://cekfakta.tempo.co/fakta/1511/keliru-klaim-foto-foto-perbaikan-kabel-laut-oleh-pt-telkom-indonesia"><span style="font-weight: 400;">Keliru, Klaim Foto-foto Perbaikan Kabel Laut oleh PT Telkom Indonesia</span></a></li><li style="font-weight: 400;" aria-level="1"><a href="https://cekfakta.tempo.co/fakta/1510/keliru-vaksin-sinovac-dan-astrazeneca-mengandung-dna-babi"><span style="font-weight: 400;">Keliru, Vaksin SInovac dan Astrazeneca Mengandung DNA Babi</span></a></li><li style="font-weight: 400;" aria-level="1"><a href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu"><span style="font-weight: 400;">Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu</span></a></li><li style="font-weight: 400;" aria-level="1"><a href="https://cekfakta.tempo.co/fakta/1508/sesat-artikel-tentang-pesantren-al-quran-terbakar-pada-2021"><span style="font-weight: 400;">Sesat, Artikel tentang Pesantren Al Quran Terbakar pada 2021</span></a></li></ul><p><span style="font-weight: 400;">Kenal seseorang yang tertarik dengan isu disinformasi? Teruskan nawala ini ke surel mereka. Punya kritik, saran, atau sekadar ingin bertukar gagasan? Layangkan </span><a href="https://cekfakta.tempo.co/"><span style="font-weight: 400;">ke sini</span></a><span style="font-weight: 400;">.&nbsp;</span></p><p><span style="font-weight: 400;">Ikuti kami di media sosial:</span></p><p><a href="https://web.facebook.com/Tempocekfakta-790156511331117/"><span style="font-weight: 400;">Facebook</span></a></p><p><a href="https://twitter.com/tempocekfakta"><span style="font-weight: 400;">Twitter</span></a></p><p><a href="https://www.instagram.com/tempo.cekfakta/"><span style="font-weight: 400;">Instagram</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/covid-19" itemprop="keywords" class="covid-19">COVID-19</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cekfakta" itemprop="keywords" class="cekfakta">Cekfakta </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/infodemic" itemprop="keywords" class="infodemic">Infodemic</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pandemi-covid-19" itemprop="keywords" class="pandemi-covid-19">Pandemi Covid-19</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://covid19.tempo.co/read/1510739/waspada-ancaman-gelombang-ketiga-meski-kasus-covid-19-menurun">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/22/id_1052938/1052938_400.jpg" alt="Waspada Ancaman Gelombang Ketiga Meski Kasus Covid-19 Menurun">
						          </a>
						          <a class="col terkait" href="https://covid19.tempo.co/read/1510739/waspada-ancaman-gelombang-ketiga-meski-kasus-covid-19-menurun">
						            <h2 class="title terkait">Waspada Ancaman Gelombang Ketiga Meski Kasus Covid-19 Menurun</h2>
						          </a>
						          <a class="col terkait" href="https://covid19.tempo.co/read/1510739/waspada-ancaman-gelombang-ketiga-meski-kasus-covid-19-menurun">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1510727/singapura-catat-rekor-kasus-harian-covid-19-dengan-1-939-penderita">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/19/id_1036044/1036044_400.jpg" alt="Singapura Catat Rekor Kasus Harian Covid-19 dengan 1.939 Penderita">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1510727/singapura-catat-rekor-kasus-harian-covid-19-dengan-1-939-penderita">
						            <h2 class="title terkait">Singapura Catat Rekor Kasus Harian Covid-19 dengan 1.939 Penderita</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1510727/singapura-catat-rekor-kasus-harian-covid-19-dengan-1-939-penderita">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1510646/top-3-tekno-berita-hari-ini-kabel-bawah-laut-telkom-studi-kelelawar-merapi">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/05/05/id_703113/703113_400.jpg" alt="Top 3 Tekno Berita Hari Ini: Kabel Bawah Laut Telkom, Studi Kelelawar, Merapi   ">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1510646/top-3-tekno-berita-hari-ini-kabel-bawah-laut-telkom-studi-kelelawar-merapi">
						            <h2 class="title terkait">Top 3 Tekno Berita Hari Ini: Kabel Bawah Laut Telkom, Studi Kelelawar, Merapi   </h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1510646/top-3-tekno-berita-hari-ini-kabel-bawah-laut-telkom-studi-kelelawar-merapi">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1510636/anies-baswedan-beri-beasiswa-45-anak-yatim-piatu-akibat-covid-19">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/16/id_1051509/1051509_400.jpg" alt="Anies Baswedan Beri Beasiswa 45 Anak Yatim Piatu Akibat Covid-19  ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1510636/anies-baswedan-beri-beasiswa-45-anak-yatim-piatu-akibat-covid-19">
						            <h2 class="title terkait">Anies Baswedan Beri Beasiswa 45 Anak Yatim Piatu Akibat Covid-19  </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1510636/anies-baswedan-beri-beasiswa-45-anak-yatim-piatu-akibat-covid-19">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/12/id_880103/880103_400.jpg" alt="Aksi PM India Narendra Modi Punguti Sampah di Pinggir Pantai">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <h2 class="title foto">Aksi PM India Narendra Modi Punguti Sampah di Pinggir Pantai</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75634/aksi-pm-india-narendra-modi-punguti-sampah-di-pinggir-pantai">
									   <span class="col time">12 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2019-11-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <img class="video" src="https://statik.tempo.co/data/2019/11/15/id_889485/889485_400.jpg" alt="Juara Dunia Triple MotoGP Jorge Lorenzo Umumkan Pensiun">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <h2 class="title video">Juara Dunia Triple MotoGP Jorge Lorenzo Umumkan Pensiun</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17327/juara-dunia-triple-motogp-jorge-lorenzo-umumkan-pensiun">
					                        <span class="col time">15 November 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-11-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <img class="video" src="https://statik.tempo.co/data/2019/11/13/id_888905/888905_400.jpg" alt="Opini: Aib Anggaran Anies">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <h2 class="title video">Opini: Aib Anggaran Anies</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17287/opini-aib-anggaran-anies">
					                        <span class="col time">13 November 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-10-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <img class="video" src="https://statik.tempo.co/data/2019/10/16/id_881053/881053_400.jpg" alt="Sambutan untuk Tim Bulu Tangkis Junior Peraih Piala Suhandinata ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <h2 class="title video">Sambutan untuk Tim Bulu Tangkis Junior Peraih Piala Suhandinata </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16878/sambutan-untuk-tim-bulu-tangkis-junior-peraih-piala-suhandinata">
					                        <span class="col time">16 Oktober 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-10-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <img class="video" src="https://statik.tempo.co/data/2019/10/12/id_880121/880121_400.jpg" alt="Cerita Detail Kapolsek Menes saat Wiranto Ditusuk dengan Kunai">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <h2 class="title video">Cerita Detail Kapolsek Menes saat Wiranto Ditusuk dengan Kunai</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/16821/cerita-detail-kapolsek-menes-saat-wiranto-ditusuk-dengan-kunai">
					                        <span class="col time">12 Oktober 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://newsletter.tempo.co/read/1510778/cekfakta-123-perang-ganda-melawan-covid-19" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054333/1054333_400.jpg" alt="Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
            <h2 class="title">Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/06/18/id_712907/712907_400.jpg" alt="Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
            <h2 class="title">Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047468/1047468_400.jpg" alt="Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
            <h2 class="title">Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510298/simpang-siur-data-klaster-covid-19-sekolah-tatap-muka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/05/id_1025744/1025744_400.jpg" alt="Simpang Siur Data Klaster Covid-19 Sekolah Tatap Muka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510298/simpang-siur-data-klaster-covid-19-sekolah-tatap-muka">
            <h2 class="title">Simpang Siur Data Klaster Covid-19 Sekolah Tatap Muka </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1510778/cekfakta-123-perang-ganda-melawan-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014036/1014036_400.jpg" alt="CekFakta #123 Perang Ganda Melawan Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1510778/cekfakta-123-perang-ganda-melawan-covid-19">
												<h2 class="title terkini">CekFakta #123 Perang Ganda Melawan Covid-19</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1510778/cekfakta-123-perang-ganda-melawan-covid-19">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1508607/cekfakta-122-meragukan-proteksi-data-pedulilindungi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/06/id_1048743/1048743_400.jpg" alt="CekFakta #122 Meragukan Proteksi Data PeduliLindungi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1508607/cekfakta-122-meragukan-proteksi-data-pedulilindungi">
												<h2 class="title terkini">CekFakta #122 Meragukan Proteksi Data PeduliLindungi</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1508607/cekfakta-122-meragukan-proteksi-data-pedulilindungi">
						<span class="col terkini">7 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1505592/cekfakta-121-waspada-resistensi-varian-mu-virus-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1047780/1047780_400.jpg" alt="CekFakta #121 Waspada Resistensi Varian Mu Virus Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1505592/cekfakta-121-waspada-resistensi-varian-mu-virus-covid-19">
												<h2 class="title terkini">CekFakta #121 Waspada Resistensi Varian Mu Virus Covid-19</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1505592/cekfakta-121-waspada-resistensi-varian-mu-virus-covid-19">
						<span class="col terkini">15 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504263/cekfakta-120-sekolah-tatap-muka-di-masa-pandemi-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/06/id_1048583/1048583_400.jpg" alt="CekFakta #120 Sekolah Tatap Muka di Masa Pandemi Covid-19 " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504263/cekfakta-120-sekolah-tatap-muka-di-masa-pandemi-covid-19">
												<h2 class="title terkini">CekFakta #120 Sekolah Tatap Muka di Masa Pandemi Covid-19 </h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504263/cekfakta-120-sekolah-tatap-muka-di-masa-pandemi-covid-19">
						<span class="col terkini">19 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504259/cekfakta-119-studi-terbaru-kasus-pembekuan-darah-dan-vaksinasi-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/06/id_1048695/1048695_400.jpg" alt="CekFakta #119 Studi Terbaru Kasus Pembekuan Darah dan Vaksinasi Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504259/cekfakta-119-studi-terbaru-kasus-pembekuan-darah-dan-vaksinasi-covid-19">
												<h2 class="title terkini">CekFakta #119 Studi Terbaru Kasus Pembekuan Darah dan Vaksinasi Covid-19</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504259/cekfakta-119-studi-terbaru-kasus-pembekuan-darah-dan-vaksinasi-covid-19">
						<span class="col terkini">19 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504253/cekfakta-118-siapkah-indonesia-hidup-berdampingan-dengan-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043595/1043595_400.jpg" alt="CekFakta #118 Siapkah Indonesia Hidup Berdampingan dengan Covid-19?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504253/cekfakta-118-siapkah-indonesia-hidup-berdampingan-dengan-covid-19">
												<h2 class="title terkini">CekFakta #118 Siapkah Indonesia Hidup Berdampingan dengan Covid-19?</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504253/cekfakta-118-siapkah-indonesia-hidup-berdampingan-dengan-covid-19">
						<span class="col terkini">19 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504249/cekfakta-117-tantangan-herd-immunity-di-tengah-merebaknya-varian-delta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/04/id_998368/998368_400.jpg" alt="CekFakta #117 Tantangan Herd Immunity di tengah Merebaknya Varian Delta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504249/cekfakta-117-tantangan-herd-immunity-di-tengah-merebaknya-varian-delta">
												<h2 class="title terkini">CekFakta #117 Tantangan Herd Immunity di tengah Merebaknya Varian Delta</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504249/cekfakta-117-tantangan-herd-immunity-di-tengah-merebaknya-varian-delta">
						<span class="col terkini">19 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504244/cekfakta-116-studi-efektivitas-berbagai-jenis-vaksin-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/25/id_1023411/1023411_400.jpg" alt="CekFakta #116 Studi Efektivitas Berbagai Jenis Vaksin Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504244/cekfakta-116-studi-efektivitas-berbagai-jenis-vaksin-covid-19">
												<h2 class="title terkini">CekFakta #116 Studi Efektivitas Berbagai Jenis Vaksin Covid-19</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504244/cekfakta-116-studi-efektivitas-berbagai-jenis-vaksin-covid-19">
						<span class="col terkini">19 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504240/cekfakta-115-tingkat-antibodi-menurun-perlukah-booster-vaksin-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036851/1036851_400.jpg" alt="CekFakta #115 Tingkat Antibodi Menurun, Perlukah Booster Vaksin Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504240/cekfakta-115-tingkat-antibodi-menurun-perlukah-booster-vaksin-covid-19">
												<h2 class="title terkini">CekFakta #115 Tingkat Antibodi Menurun, Perlukah Booster Vaksin Covid-19</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504240/cekfakta-115-tingkat-antibodi-menurun-perlukah-booster-vaksin-covid-19">
						<span class="col terkini">19 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504235/cekfakta-114-studi-efektivitas-vaksin-covid-19-terhadap-varian-delta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044555/1044555_400.jpg" alt="CekFakta #114 Studi Efektivitas Vaksin Covid-19 terhadap Varian Delta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504235/cekfakta-114-studi-efektivitas-vaksin-covid-19-terhadap-varian-delta">
												<h2 class="title terkini">CekFakta #114 Studi Efektivitas Vaksin Covid-19 terhadap Varian Delta</h2>
					</a>
					<a class="col terkini" href="https://newsletter.tempo.co/read/1504235/cekfakta-114-studi-efektivitas-vaksin-covid-19-terhadap-varian-delta">
						<span class="col terkini">19 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2816/ini-daftar-lengkap-hari-libur-nasional-dan-catatan-tentang-cuti-bersama-2022?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Ini Daftar Lengkap Hari Libur Nasional dan Catatan Tentang Cuti Bersama 2022</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054149/1054149_720.jpg">
      </a>
      <p>
        Sebanyak 16 hari libur nasional telah ditetapkan oleh pemerintah. Sedangkan untuk cuti bersama dan pergesera libur akan disesuaikan dengan kondisi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://covid19.tempo.co/read/1510739/waspada-ancaman-gelombang-ketiga-meski-kasus-covid-19-menurun');
	// 			window.location = 'https://covid19.tempo.co/read/1510739/waspada-ancaman-gelombang-ketiga-meski-kasus-covid-19-menurun';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  newsletter-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-28T12:31:06Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
